Telekom Entertain schlechtes Bild, laut Technik Support DOS-Angriffe - was ist dran?

Ich habe seiit vier Jahren das Entertain, seit Anfang 017 einen neuen Vertrag mit neuem Media- Receiver. Damit hat man Zugriff auf die Mediatheken der Sender, bequem am TV und nicht nur am Computer. Ich habe seit 2 Wochen unangenehme Bildstörungen, bei der Telekom haben sie alles durchgemessen und ein Techniker sagte , es seien " DOS- Angriffe " im Router- Menue dokumentiert.. ( Internet und Telefon funktionieren, nur wenn das Bild im TV stehenbleibt, ist das Telefon etwas verzerrt )

Was ist ein DOS- Angriff ??

Ich sollte die angeschlossenen Endgeräte checken und ein gutes Anti- Virenprogramm wäre nötig. - Das einziige, per LAN- Kabel angeschlossene Endgerät ist ein brandneuer Lenovo Laptop, mit Windows 10, aktivem eigenen Schutz und AVG ( freeware ).

Im Computer habe ich in der entsprechenden Zeit nicht eine Meldung bekommen, wie " Bedrohung wurde blockiert " etc. und alles lief stets glatt.

Was ist also gemeint ? - Ich kann mich nur erinnern, vor 2 oder 3 Jahren gehört zu haben, ein direktes Anschließen des TV mit dem Router sollte man sich überlegen, da dort die Sicherheit gegen Bedrohungen nicht so abgewehrt werden kann wie am PC mit Schutzprogrammen. Ist das jetzt schon eine Auswirkung dieser Tatsache , die ich zu spüren bekomme ?

Mir ist auch nicht klar, ob die Angriffe direkt über den Router laufen und dort abgewehrt werden sollten oder über den PC und ich hier ansetzen muss...viel Unklarheit.

Was tun ? Ich bin dankbar für Tips und Aufklärung !

sicherheit, Telekom, Router
1 Antwort
Vodafone EasyBox-Router trennt sich ständig vom Netz?

Seit mehr als einem Monat habe ich schon das Problem, dass sich meine EasyBox jede halbe Stunde, teilweise sogar alle 2 Minuten vom Netz trennt, als wäre das DSL nicht verfügbar. Es dauert dann 5-10 Minuten, bis der Router sich wieder verbindet. Deshalb kann ich das Internet oft nur sehr eingeschränkt nutzen. Videos schauen oder gar Dateien hochladen ist kaum noch möglich.

Den Router habe ich schon neu gestartet, zurückgesetzt, für 2h vom Netz getrennt. Auch habe ich schon den Wlan-Kanal geändert sowie die DNS-Server verändert. Bringt alles nichts.

Der DSL-Splitter befindet sich im Keller. Von dort aus geht ein Kabel (in der Wand eingebaut) zur Lan-Buchse im Erdgeschoss. Durch diese ist der Router verbunden. Aktuell ist ein PC per LAN verbunden und ein paar Smartphones sowie ein Notebook per Wlan.

Zunächst sollte ein Techniker von Vodafone kommen (kam natürlich nicht). Als ich sie darauf hinwies, dass das Problem weiterhin besteht, meinten sie, ich soll den Router im Keller anschließen. Mehr könnten sie nicht für mich tun.

Wenn ich dies aber tun würde, wäre der Wlan-Empfang nicht ausreichend. Zudem müsste das Telefon dann ebenfalls im Keller stehen.

Ich glaube eher nicht, dass am Router ein zu schwaches Signal ankommt. Schließlich hatte es ja früher super funktioniert.

Was mir darüber hinaus aufgefallen ist: Bei Wlan-ac ist der Empfang katastrophal. Im 1.Obergeschoss ist er teilweise sogar auf null, sodass es sich trennt. Wlan-n hat ja immerhin gute 50-60% Empfang.

Somit glaube ich, dass eher der Router schuld ist, weil die Verbindung besonders oft zusammenbricht, wenn viele Clients gerade gleichzeitig das Internet nutzen.

Was meint ihr? Kann es wirklich daran liegen, dass die Box nicht direkt am Splitter angeschlossen ist? Was würdet ihr jetzt tun?

Internet, dsl, Router, Störung, Vodafone
2 Antworten
Führt das PS4 & WLAN-Geräte gleichzeitig betreiben trotz 32.000 Internetleitung zur Überforderung?

Guten Tag liebe Beantwortenden, Leser und alle anderen,

ich bin Kabel Deutschland Kunde und besitze einen der alten Verträge, bei denen man separat ein Modem und ein dazugehörigen Router (D-Link DIR 615) bekam.

Nun zu meinem Anliegen: Während ich mit meiner PlayStation 4 online spiele (Destiny) und mich gleichzeitig im Sprachchat der PlayStation befinde kommt es oftmals zum Lag/Ruckeln, besonders in sog. Raids bei denen beispielsweise Einsatztrupps von bis zu 6 Personen herrschen. Testweise habe ich dann mal den Versuch gestartet an meinen WLAN-Geräten das WLAN abzuschalten (1 iPad Mini & 1 Smartphone). Nach dem Abschalten der WLAN-Funktion ist das spielen wieder spürbar besser.

Da ich aber von Freunden und Bekannten weiß, dass diese zum Teil nur 16k Leitungen haben und trotzdem mehr als 2 WLAN-Geräte im Betrieb haben, während sie zocken oder andere Bekannte Brüder noch seperat online zocken und der zweite Streaming-Seiten besucht, kann ich mir nicht vorstellen, dass es an meiner 32k Leitung liegt. Ich habe über WieIstMeineIP.de bereits zu verschiedenen Zeiten meine Leitung getestet (natürlich ohne etwas Großes laufen zu lassen) und komme auf 29k bis 33k.

Kann es nun sein, dass eventuell mein Router einfach aufgrund seines Alters oder warum auch immer überfordert damit ist so viele Informationsflüsse gleichzeitig zu bearbeiten? Liegt es doch an meiner 32.000 Leitung? Hilft ein neuer Router eventuell?

PS: Ich möchte ungern meinen Provider bitten mir einen neuen Router zuzuschicken, denn ich habe dadurch, dass ich den Vertrag schon vor längerer Zeit abgeschlossen habe damals wie oben erwähnt noch separat Router & Modem bekommen. Jetzt würden sie mir denke ich eine ihrer ollen All-In-One Kisten schicken, bei denen ich extra fürs WLAN zahle und die das steuern können. Zumal ich von den Routern eh nichts halte. Momentan kann ich ja gücklicherweise alles hinter das Modem hängen was ich möchte und würde dann zu einer Fritzbox oder einem Asus tendieren. Voraussetzung ist natürlich, dass das dann Abhilfe schafft.

PS die Zweite: Hoffe die Länge des Textes schreckt nicht ab, wollte aber detailliert sein, um die besten Antworten zu ermöglichen!

Vielen Dank für Antworten im Voraus!

Netzwerk, Router, WLAN, Internetverbindung, ping
1 Antwort
Nutzloses Netzwerk entstanden, keine Internetverbindung mehr

Ich stelle diese Frage hier auch, (auch auf gutefrage.net) weil ich hoffe so schneller ein Antwort zu bekommen. Hallo zusammen, bevor ich zu meinem Problem komme, zuerst meine derzeitige Netzwerklage: Ich wohne im ersten Stock meines Hauses, die Fritzbox, die an dem Telefonanschluss angeschlossen ist, ist im Erdgeschoss. Mein Rechner ist über ein Netzwerkkabel (also via LAN) mit einem Router (hier Modell: https://encrypted-tbn3.gstatic.com/images?q=tbn:ANd9GcRsmYIUqLZ6FuVT9GxPJVE49fHv7hdjjqqkZu8zjdn26tvGtn ) verbunden(dient also nur als Weiterleitung). An diesem ist ein weiteres Netzwerkkabel angeschlossen, das mich über einen Umweg mit der Fritzbox verbindet.(verbinden sollte)

Zum Problem: Trotz Eingabe eines bevorzugten DNS servers, bei der IPv4 Verbindung, habe ich seit einigen Tage das Problem, keinen Internetzugriff mehr zu haben. Mein Netzwerkname, der früher "Wireless" hieß, heißt nun "Wireless 2" und hat keinen wirklichen Nutzen mehr. Früher gab es keine Probleme bei der Weiterleitung, ich musste nur einen bevorzugten DNS Server (also Standartgateway) eingeben, doch nun verbindet sich der Router irgendwie nicht mehr mit der Fritzbox. Laut /ipconfig ist nun der Standartgateway nun ein vollkommen anderer.(früher 10.0.0.1) Falls irgendjemand Ideen hat, ich bin sehr dankbar für jede Hilfe. Ich weiß wirklich keinen Rat mehr...

Netzwerk, Internet, LAN, Router, Fritz Box, Verbindung
2 Antworten
Hoher Ping und Verbindungsabbrüche beim neuen PC, woran liegt das?

Ich habe mir letzte Woche einen neuen PC zusammengebaut und wollte heute mal Modern Warfare 3 im Multiplayer spielen. Mit erschrecken stellte ich fest, dass es Ewigkeiten gedauert hat, bis ich mich zu einem Server verbinden konnte und dann hat es dort so unerträglich gelaggt das ich es nicht vernünftig spielen konnte. Ich bin dann raus aus dem laufenden Spiel, gelangte auf die Startseite wo mir eine aufblickende Meldung verrät, ich solle mich doch bei Steam einloggen um CoD:MW3 im Multiplayer zu spielen. "Ja, ansonsten hätte ich doch eben nicht auf einem Server gespielt!" denke ich mir, gehe aus dem Spiel und erblicke tatsächlich, wie Steam sich neu einloggt oder besser gesagt ich mich neu einlogge bei Steam.

Anderes Spiel, ähnliches Problem. Battlefield Bad Company 2 hat ebenfalls keine Lust, sich mein Log-in zu merken. Ich logge mich nach dem Spielstart auf der Startseite ein, klicke an, dass meine Daten sich gemerkt werden sollen, spiele dann einfach nur zu Testzwecken eine Singleplayer-Mission, nach ca. 20 Minuten beende ich das und gelange auf den Startbildschirm zurück wo... ich doch tatsächlich wieder ausgeloggt bin! Woher kommt das? Was könnte die Ursache sein?

Auf meinem alten PC liefen beide Spiele einwandfrei was Log-in und Multiplayer betraf mit relativ konstanten Ping-Zahlen und da hatte ich die gleiche Firewall, die gleiche W-Lan-Karte die mit dem gleichen Router verbunden war auf dem gleichen Betriebssystem. Jetzt habe ich einen tendenziell besseren PC und ich kann nicht vernünftig im Multiplayer zocken. Alles sollte auf dem neuesten Treiber-Stand sein. Weiß einer von euch Rat?

Internet, Firewall, Router, Steam, WLAN, Login
1 Antwort
Wlan (D-LINK DI-524): Netzwerkkabel angeschlossen / nicht angeschlossen | Router defekt?

Hallo alle !

Ich habe einen Wlan Router von Dlink (DI-524) und im Moment kein Internet mehr! Gestern nach dem Versenden mehrerer Emails mit vielen Fotos als Anlage, ging plötzlich gar nichts mehr und das Internet war weg. Das passierte aber öfters mal und dann wurde kurz der Strom gekappt und alles war wieder in Ordnung. Jetzt aber, passierte nichts nachdem ich den Router kurz vom Strom abgeschnitten hatte! Es leuchtete lediglich die Power-LED und erst nach ca. 3 Minuten fingen alle LED's an zu flackern und schließlich leuchteten und blinkten alle LED's wie verrückt.. Erste blinkte die "4", dann die "3"; "2" und "1". Wie eine Leiter nach unten. Die "Status", "WAN" und "WLAN" LED's blinkten auch nur. Unser Versatel Router lässt die "DSL" - LED durchgehend leuchten dass steht für "Alles in Ordnung" und heißt für mich dass es an Versatel nicht liegen kann sondern am WLAN - Modem. Die Leuchte für "WLAN" blinkt nämlich immer 4 Sekunden und bleibt dann für 3 Sekunden aus. So als ob sich der WLAN - Router wie bei einem Wackelkontakt immer wieder ein- und ausklinken würde und 4 Sekunden lang Internetzugang hat und dann nicht mehr... Am PC (Windows XP) erscheint GENAU IN DEM ABSTAND die Meldung "Ein Netzwerkkabel wurde gezogen" und ein paar Sekunden später "Ein Netzwerkkabel wurde eingesteckt". Ein paar Sekunden später dann "ist der Netzwerkkabel wieder gezogen". Das bestätigt mein Gedanke dass der Router sich ständig ein- und ausloggt.. An dem Router sind über Kabel 2 Computer angeschlossen. 1 Laptop geht über WLAN rein und 2 iPods sind auch durchgehend verbunden. Ich weiß nicht ob das WLAN - Modem einfach überlastet seinen Geist aufgegeben hat oder ob es ein anderes Problem gibt.

Hat jemand eine Ahnung WAS das Prolem sein könnte / was hier los ist ? Hoffe auf schnelle Antworten.. Danke im Vorraus !!!!

Internet, dsl, Router, WLAN, defekt, Modem
2 Antworten

Meistgelesene Fragen zum Thema Router