Nutzloses Netzwerk entstanden, keine Internetverbindung mehr

1 Antwort

M.E. ist die Frage so nicht zu beantworten.
Denn 1. funktioniert der Link nicht, so das man nicht mal die Typenbezeichnung des 2. Routers kennt und 2. "Wireless" bedeutet auf deutsch kabellos also ohne Kabel oder anders ausgedrückt, es steht für WLAN. Wodurch sich mir die Frage stellt, warst/bist Du nun per Kabel oder per WLAN mit dem Router verbunden?
Auch finde ich den Gateway beginnend mit "10" für ein Heimnetzwerk etwas ungewöhnlich...
Das am Rechner im Gerätemenager bestimmte Hardware mit 2,3,4 oder... durchnummeriert auftaucht, ist auch nicht wirklich ungewöhnlich, bei USB-Geräten geschieht das z.B. gerne, wenn man beim erneuten Anstecken einen anderen USB-Port benutzt.
Um die Frage beantworten zu können, solltest Du also nochmal nachreichen, welche Geräte genau Du benutzt (Typenbezeichnung) und wie genau sie miteinander verbunden sind ( ggf. welcher Steckplatz mit welcher Bezeichnung am entsprechenden Gerät benutzt wird) und warum bei dir 2 Router hintereinandergeschalten sind.

Also, als erstes Verzeihung wegen dem Link, irgendwie funktioniert er nicht, wenn ich ihn keinkopiere, 2. hast du falsch verstanden, ich weiß sehr wohl dass es kabellos heißt, es ist nur der Name des netzwerkes(also egal ob ich mich per funk oder per kabel damit verbinde),des wegen die " ". Will heißen, wenn man bei Netzwerkverbindungen anzeigen, als Ansicht Kacheln eingestellt hat, dann steht der Name davon darunter. Der Name war schon immer so, nur heißt er jetzt "wireless 2" und das Netzwerk ist nun irgendwie unnütz. Nochmal Klarzustellung: Ja ich benutze eine LAN Verbindung, genau wie ich es geschrieben habe. Hier nochmal der Router: netgear dgnd3300_16m router Ich versuche es nochmal zu verlinken: https://encrypted-tbn3.gstatic.com/images?q=tbn:ANd9GcRsmYIU_qLZ6FuVT9GxPJVE_49fHv7hdjjqqkZu8zjdn26tvGtn Vielleicht geht der Link jetzt, nach einem Fragezeichen macht er automatisch einen Zeilensprung :( Noch mal zur Verbindung: Von meinem Rechner geht ein 10m Netzwerkkabel zu Dem Router, von da aus ein weiteres in einen Anschluss in der Wand, von dort nach unten zur Fritzbox. Eigentlich doch wie ich geschrieben habe ? Ich habe es "Umweg" genannt. Das mit dem Durchnummerieren sollte eigentlich aber nicht passieren, wenn es so ist wie du gesagt hast, mein Rechner hat nur einen Netzwerkkabelanschluss. Ich weiß ja, dass das Problem ist, dass ich vom ersten Router nicht mehr weiterverbunden werde, obwohl ich einen bevorzugt DNS eingegeben habe = Standartgateway von meiner Fritzbox unten. Kannst du mir nun weiterhelfen ? Ich hoffe ich habe alles geklärt.

0

Was möchtest Du wissen?