2 Internet Anschlüsse in einem Haus?!

3 Antworten

Vom Fragesteller als hilfreich ausgezeichnet

Für zwei Anschlusse brauchst du zwei Provider und zwei Leitungen.

Hat die Wohnung / Haus ein Telefon und ein Kabelanschluss, ist die Sache geritzt:

  • Das Kabel kann für den Anschluss Nr. 1 und die
  • Telefonleitung für den Anschluss Nr. 2 benutzt werden

Eine dritte Möglichkeit wäre der Surfstick: davon rate ich dich allerdings wegen Kosten und Qualitätsgründen ab.

Nein das geht so einfach nicht. Ob das Kabel in die Wohnung / Haus einen 2ten Anschluss zulässt kommt auf das Kabel an. Auskunft kann dir die Telekom geben. Die sagen dir ob es möglich ist.

Hallo.

Ich bin by einem Kabel Anbieter (Kabel-BW). Mein Geschwisterchen hat 50 Megabit (durchschnittliche download Geschwindikeit liebt by 6 megabytes) ebenfalls by der gleichen Gesselschaft. Ich im Erdgeschoss er im 2. Stock Dachgeschoss. Über sein Kabelmodem konnte nach unten nichts empfangen. Hab meine stabile Leitung mit 25 megabit (durchschnittliche Geschwindigkeit by downloaden 3 megabyte die Sekunde) angefordert. Hab dazu noch telefonnurmmern gekriegt. Zahle ca € 30,- in Monat ;-)

Schau hald ob Du by Dir einen Kabelanbieter kriegst. Die haben zu mindest stabile Leitungen.

Ich war früher by 1&1. Wenn by denen mal das internet unterbrochen wurde (was aber auch nur by den Telefonabietern passiert) da hat ma schon pech kappt. Mal war auch die Telefonleitung weg. Da hatten diese eine recht teure hotline eingerichtet.

Es geht auf jeden fall, das Du nen eigen Anschluss über welchen Dienstanbieter auch immer nutzen willst. Schau Dir hald alle Angebote in Deiner nähe an.

Über eine Telefonleitung (Kupferleitung) mit einem ADSL/DSL Anschluß hast ca 6-8 megabit zum downloaden. Unter Glasfasernetz hast auf jeden fall höhere download raten (hängt von dem Dienstanbieter ab).

Läuft mein neuer PC nicht weil der Monitor an die Grafikkarte angeschlossen sein MUSS?

Hey. Hab mir mit sehr viel Hilfe eines erfahrenen Freundes einen PC selbst zusammengebaut, insgesamt inklusive Monitor und Gehäuse um die 1000 €. Hab jetzt nur das Problem, dass der Anschluss der beim Monitor dabei war ein "Dual VGA Kabel" ist, welches nur oben am CPU und nicht an der Grafikkarte angeschlossen werden kann.

Das hat für mich zuerst nur bedeutet, dass der PC halt nach dem Starten nur mit der onboard Grafikkarte des Prozessors funktioniert, die Grafikkarte ist dann quasi nicht da. Jedoch mach ich den PC an mit VGA Anschluss vom Monitor zum CPU und es erscheint selbst nach 20 Minuten kein Bild. Alles dreht und leuchtet aber sonst passiert nichts außer "No video input" und "Enter sleep mode" aufm Monitor.

Die Grafikkarte leuchtet innen drin auch, verhindert Diese evtl. den kompletten Start des Rechners? Der Anschluss der Graka ist soweit ich weiß "DVI". Ein Adapter ist schon bestellt, bin mir jedoch nicht 100% sicher ob dieser im Endeffekt überhaupt der Richtige ist (den hat nämlich mein Kumpel bestellt). War heute schon in 'nem Laden und hab einen DVI-VGA Adapter mitgenommen ders nicht gebracht hat wegen "4 Punkten links am Anschluss" welche die Verbindung verhindert haben, da der Anschluss an meiner Grafikkarte simpel gesagt "rechts viele Punkte und links ein kleiner Strich in der Mitte" (tut mir leid für die Erklärungen aber ich hab da einfach keine Ahnung bisher.. :D) ist. Hab also den DVI-VGA Anschluss wieder zurückgebracht und hab einfach keinen gefunden, welcher auf meinen Graka-Anschluss passen würde. Mein Philips Monitor hat auch so 'nen HDMI Anschluss, also ich denke ein HDMI Kabel würde es evtl. auch tun.

Zurück zu meiner Frage: Kann es überhaupt an der Graka liegen? Ich bin noch nicht besonders erfahren, jedoch würde ich mir ja denken, dass die Grafikkarte die geringste Rolle beim Starten spielt solange der Prozessor eine onboard hat. Mein Kumpel meinte dann, ich könnte sie entweder ausbauen (was ich sicher nicht machen werde, ich kenn mich ja kaum aus) oder auf den Adapter warten. PC hab ich also wieder ausgemacht auf die unschöne Weise des "Knopf gedrückt halten bis es nicht mehr leuchtet" was sich jedes mal anfühlt wie jemandem mit einem Kissen zu ersticken und wieder auf den Laptop hier gewechselt (der es nach seinen 4 1/2 Jahren echt noch ziemlich gut bringt, aber Laptop ist halt Laptop)... :D

Falls es eine Rolle spielt -> Das ist mein Setup:

Mainboard: MSI Z370-A PRO Intel Z370 So. 1151 Dual Channel DDR4 ATX Retail

Prozessor: Intel Core i5 8600K 6x 3.60 GHz So. 1151 WOF

Grafikkarte: Gigabyte GeForce GTX 1060 Rev. 2.0 6GB OC High End Grafikkarte

Arbeitsspeicher: 8GB (1x 8192 MB) Crucial Ballistix Sprt LT weiß DDR4-2400 DIMM CL16-16-16 Single

Festplatte: 1000 GB Toshiba DT01ACA [.....] 7200 U/min 32MB [...] SATA 6GB/s

Prozessor Kühler: EKL Ben Nevis Tower kühler

Netzteil: 550 Watt Corair VS Series VS550 White Non-Modular 80+

Gehäuse: Sharkoon M25-V Midi Tower

...zur Frage

Was möchtest Du wissen?