Kann man die LEDs an der FritzBox 7390 abschalten?

1 Antwort

Vom Fragesteller als hilfreich ausgezeichnet

Nein die kann man nicht abschalten. Die LEDs sind nötig um überhaupt zu sehen, dass der Router an ist und ob er funktioniert, würde den Router auch nicht ins Schlafzimmer stellen. Kannst es vielleicht noch abdecken.

Möglichkeiten Router-IP herausfinden, Zugriff auf Speedport W701V?

Nabend,

wie kann ich die IP meines Speedports herausfinden? Über den Browser mit "speedport.ip", sowie über die unter Standartgateway angezeigte IP nach der ipconfig per cmd passiert nichts.

Das Internet "kommt" aus der fritzbox 7490 im EG.

Die firztbox ist mit meinem Speedport W701V im 1. OG per LAN-Kabel verbunden.

Beide Router haben ein eigenes WLAN-Netz für die Smartphones etc. PC's sind per LAN verbunden.

Vor einiger Zeit konnte ich von meinem PC im 1. OG auf den Speedport zugreifen, die IP ist mir leider nicht mehr bekannt. Vor kurzem habe ich den Speedport blöderweise reseted und habe jetzt keinen Zzugriff mehr darauf. Auf die fritzbox habe ich vom 1. OG ebenfalls keinen Zugriff, was aber nicht von Relevanz ist.

Wie kann ich eine funktionierende IP herausfinden bzw. wie bekomme ich wieder Zugriff auf den Speedport?

...zur Frage

WLAN router PRGAV4202N mit FRITZ!WLAN Repeater 300E verbinden

Habe mir gestern einen Repeater besorgt, da der WLAN empfang im Dahgeschoss unseres Hauses oft ausfällt.

Ich habe gestern die ganze Zeit rumgetüftelt, habe es aber leider nicht geschafft. Also wollte ich mal Fragen ob mir hier jemand weiterhelfen kann und mir die ganze Sache Schritt für Schritt erklären kann, da ich dachte das ich den Repeater einfach nur in den Strom reinstecken muss und dann den Knopf für 6 Sekunden halten muss, dem war aber nicht so, da ich ja keine FritzBox habe sondern den Pirelli PRGAV4202N von A1.

Hier ist das Handbuch vom Repeater:

http://www.avm.de/de/Service/Handbuecher/FRITZWLAN/Handbuch_FRITZ_WLAN_Repeater_300E.pdf

Ich verwende Windows 7 und beim Modem wurden keine Einstellungen geändert

...zur Frage

Magsafe leuchtet grün obwohl Akku nicht voll ist?

Ich habe schon gründlich gegooglet, aber niemand hatte bisher mein Problem.

Ich habe bei 'nem alten Macbook Pro, der Ewigkeiten nicht aufgeladen wurde die alte kaputte Festplatte mit einer neuen ersetzt und ihn nun ins Ladekabel gesteckt, der iMac ist noch mit dem Herunterladen von macOS High Sierra beschäftigt.

Da ist mir aufgefallen, dass die Anzeigelampe des Magsafe-Kabels grün leuchtet, obwohl der ja Ewigkeiten nicht aufgeladen wurde und der Akku unmöglich voll sein kann. Betriebssystem konnte ich noch nicht installieren, deshalb frage ich jetzt mal hier, weil mich das schon unsicher macht. Der (das?) Macbook ist ja auch nicht angesprungen, als er noch nicht eingesteckt war, also deutet alles darauf hin, dass der Akku leer war, trotzdem leuchtet die Lampe des Kabels immernoch grün.

Ist das Problem einfach, dass das Kabel noch nicht mit dem Macbook kommunizieren kann, weil kein Betriebssystem drauf ist? Sprich: Leuchtet er wieder korrekt, wenn das Betriebssystem installiert ist?

...zur Frage

Was möchtest Du wissen?