systemwiederherstellung geht nicht

2 Antworten

Vom Fragesteller als hilfreich ausgezeichnet

Ja. ja, die Systemwiederherstellung...da bist Du nicht allein. Wenn man sie braucht, funktioniert sie nicht. Deshalb immer vorsorglich ein gutes Sicherungsprogramm verwenden, wie z.B. Acronis. Kostet nur Kleingeld, macht sich aber beim ersten Problemfall schon bezahlt. Hilft Dir jetzt natürlich nicht. Warum antwortet der, wirst Du fragen. Weil ich Dir den dringenden Rat geben möchte, vor allen weiteren Versuchen mit der Systemwiederherstellung möglichst schnell alle Deine persönlichen Daten (Videos, Briefe, Fotos, Musik, etc.) auf externer Festplatte oder USB-Stick mit ausreichend Volumen oder DVD/CD zu sichern. Denn wenn jetzt noch was schief läuft, ist alles weg. Danach kannst Du weiter an der eigentlichen Problemlösung arbeiten. Nur gut gemeint. :-)

Avita von mir DH! Bin leidgeprüft mit der Systemwiederherstellung von VISTA. Seit 2 Jahren habe ich diese nicht mehr verwendet bzw. angesehen. Ich hatte auch alles zerschossen, zum Glück habe ich regelmäßig Sicherungen mit Acronis gemacht.

0
@BMKaiser

Ich habe sie lange völlig deaktiviert. War wie Lotto, ob sie funktionierte. Für mich gibt es auch nur Acronis. Genügt völlig.

0

fahr den Rechner im abgesicherten Modus hoch und geh in den Autostart (msconfig). Dort nimm die Haken bei Avira und allen Sachen die nicht gebraucht werden (Office, Scanner, Drucker, Player usw.) raus.

Dann starte neu und wenn es wirklich am Avira liegt, sollte es funktionieren.

Das ist zumindest ein konkreter Ansatz, probieren kannst du das auf alle Fälle. Aber vorher den Tipp von Avita beherzigen, ich glaube, der meint es gut!

0
@smatbohn

Die Sicherung der Daten hat auf jeden Fall höchste Priorität und Acronis ist ein gutes Programm. Aber in dieser Situation hilft das erst einmal nicht wirklich. Jetzt braucht er ersteinmal eine Lösung seines Problems.

0

Windows 7 Absturz nach 10 Minuten Sony Vaio

Hallo Leute,

ich hoffe ihr könnt mir helfen.

Ich hab schon jede Menge gegoogelt, aber bisher hat noch nichts geklappt. Bevor ich Windows 7 jetzt neu aufsetze, frag ich mal nach ner anderen Lösung.

Ich habe ein Sony Vaio VGN-FZ31E Laptop. Intel Core 2 Duo T5450 1,66 GHz 4 GB RAM (nachgerüstet) NVidia G-Force 8400M GT CPU

Windows 7 Ultimate (statt Vista)

Der Rechner stürzt immer nach ca. 10 Minuten ab. Aber ohne Blue Screen. Es geht einfach nichts mehr. Der Mauszeiger lässt sich noch bewegen, aber man kann nichts mehr auswählen.

Es hilft nur noch ein Ausschalten über den Power-Knopf.

Ich habe den Fehler 41 "Kernel-Power" in der Ereignismeldung.

Danach habe ich gegoogelt und evtl. ist es ein Fehler des Soundkarten-Treibers. Den habe ich aktualisiert. Es war auch kurze Zeit alles wieder in Ordnung, aber jetzt ist der Fehler wieder da.

Ich habe schon den Soundkartentreiber deinstalliert und das Gerät deaktiviert. Keine Änderung des Problems.

Starte ich den Läppi im abgesicherten Modus, läuft er ohne Probleme. Daher kann es meiner Meinung nach auch nicht die Grafikkarte sein. Ich habe noch den Original-RAM. Den habe ich mal ausgetauscht, aber auch das brachte keine Abhilfe!

Auch habe ich schon alle Anwendungen (außer Windows) ausgeschaltet, sodass beim hochfahren nur die Windows-Anwendungen (und Avast Antivirus) geladen werden.

Hat jemand Erfahrung oder eine Idee, was ich noch machen könnte?

Danke im Voraus!

Daniel

...zur Frage

Was möchtest Du wissen?