Nach Routertausch Netzwerk Problem und Internet ist langsam - was tun?

4 Antworten

1.) Stecke mal einen Computer direkt am neuen Router an einen Port und teste das Internet.

2.) Schau mal im Router unter Hauptseite > Anschlüsse > DSL bei Statistik oder so, ob es fehlerhafte Pakete gibt. Ich hoffe, dass das durch den Provider nicht ausgeblendet wurde.

3.) Rufe mal eine Speedtestseite auf. Das Ergebnis ist?

- Link: http://www.speedtest.net

Hallo ThHu68

1.) Stecke mal einen Computer direkt am neuen Router an einen Port und teste das Internet.

Habe ich gemacht, gleich Problem

2.) Schau mal im Router unter Hauptseite > Anschlüsse > DSL bei Statistik oder so, ob es fehlerhafte Pakete gibt. Ich hoffe, dass das durch den Provider nicht ausgeblendet wurde.

Kein Fehlerhaften Pakete

3.) Rufe mal eine Speedtestseite auf. Das Ergebnis ist?

Speedtest 2 x gemacht So um die 9500 bis 11000 Kbits(s

Die Fritzbox gibt rund 15.000 Kbit/s an.

Scheint ein Fehler in der Leitung DSl zu sein.Habe das 1&1 gemeldet.

Danke Tari

0

Wie schaut es aus?

0

Ruf mal bei AVM/Fritz an. Die sind sehr hilfsbereit.

Deutschland: 030-390 04 390
Österreich: 01-267 56 02
Schweiz: 044-242 86 04

Unsere Service-Zeiten

Montag - Freitag 9 bis 20 Uhr
Samstag 10 bis 18 Uhr

Wenn du jetzt noch lernst, einheiten hinter die werte zu schreiben, kann man dir vielleicht helfen...

Also ich gehe mal bei allen werbe-relevanten zahlen von kBit/s aus.

Aber die 11.000? Sind das auch kBit/s, oder doch kbyte/s oder Äpfel, Birnen, Elefanten?

Für mich hätte es gereicht, mir das einmal nett für die Zukunft zu wünschen. Ansonsten sollte jeder Wissen, was gemeint ist, auch wenn die Einheiten fehlen. ^^

0
@ThHu68

Wie gesagt, bei den werberelevanten ist es tatsächlich offensichtlich... die messung bei vielen speedtest-seiten erfolgt jedoch in kbyte/s, von daher wäre wenigstens hier die einheit angebracht...

Danke, dass du sie immernoch nicht genannt hast, trotz meiner anfrage!

0

Fritz-Box-Netzwerk-Capi für Fritz-Fax unter Windows 7 funktioniert nicht, XP geht...

Hallo ihr lieben,

ich habe ein Problem mit der Fritz-Box-Netzwerk-Capi in Windows 7. Seitens der Fritz-Box scheint alles ok zu sein. Die Capi wurde mit #963 über ein angeschlossenes analoges Telefon aktiviert. Installiere ich dann FritzFax unter Windows XP auf einem uralten Rechner, erkennt das Programm die Capi mit der FritzBox im Netzwerk und es funktioniert.

In Windows 7 führt es leider auf zwei verschiedenen PCs zu keinem Erfolg. Ich bin in Windows Admin und die Firewall ist abgeschalten. Das Programm FritzFax findet stets bei der Installation die Capi und somit die FritzBox nicht. Entsprechend lässt sich dann in FritzFax "FritzBox-Internet" nicht auswählen. Capi und Box werden trotz abgeschalteter Firewall nie gefunden. Momentan betreibe ich FritzFax daher klassisch über einen ISDN-SNull-Adapter am SNull-Bus der FritzBox.

Die AVM-Hilfe http://avm.de/nc/service/fritzbox/fritzbox-7390/wissensdatenbank/publication/show/190_FRITZ-fax-fuer-FRITZ-Box-installieren-und-einrichten/ führt leider auch nicht weiter.

Der klassische Betrieb über SNull soll abgeschafft werden, da der betreffende PC an einem anderen Ort stehen soll, wo es kein SNull mehr geben wird. Zudem soll SNull im Zuge der Umstellung auf IP-Telefonie auch abgeschafft werden.

Die Funktion der Netz-Capi unter Windows 7 ist also unbedingt notwendig. Auch soll ein zeitgesteuerter Anrufbeantworter einmal auf diesem PC über die Capi laufen.

Wer weiß Rat oder hat die Fritz-Netzwerk-Capi unter Windows 7 mit FritzFax am laufen?

Danke.

...zur Frage

Was möchtest Du wissen?