Kritischer Fehler: Kernel-Power 41 (63)

Hallo liebe Helfenden.

Ich habe seit einiger Zeit Probleme mit dem obrig genannten Fehler. Am Tag hab ich so um die 2-3 Bluescreens, die unerwartet auftreten. Am Anfang war es lediglich im Ruhezustand, wenn der Rechner mal 20min nicht benutzt wurde, dann öffters beim Herunterfahren (wenn der Desktop schon verschwunden war) und nun tritt es willkürlich auf, manchmal bei Youtube schauen und gerade eben einfach nur im Ordner und Explorer hing sich auf...

Ich habe auch schon im Internet gesucht, dass es öffters mit Treibern, hauptsächlich Realtek auftritt, aber das schließ ich aus, da ich das schon versucht habe.

Das einzigste was ich jetzt hier noch schreiben hinzufügen kann, sind die Details der Ereignisanzeige, womit ich persönlich nicht viel anfangen kann, ich hoffe doch einer von euch :)

  • System
  • Provider

    [ Name] Microsoft-Windows-Kernel-Power

    [ Guid] {331C3B3A-2005-44C2-AC5E-77220C37D6B4}

    EventID 41

    Version 2

    Level 1

    Task 63

    Opcode 0

    Keywords 0x8000000000000002

  • TimeCreated

    [ SystemTime] 2014-11-05T01:44:17.351608500Z

    EventRecordID 13816

    Correlation

  • Execution

    [ ProcessID] 4

    [ ThreadID] 8

    Channel System

    Computer LeberkleisterPC

  • Security

    [ UserID] S-1-5-18

  • EventData

BugcheckCode 127

BugcheckParameter1 0x8

BugcheckParameter2 0x80050033

BugcheckParameter3 0x406f8

BugcheckParameter4 0xfffff80002ecaf24

SleepInProgress false

PowerButtonTimestamp 0

Ich hoffe auf gute Hilfe und danke schon mal im vorraus!

Computer, Windows 7, Bluescreen, 64bit
2 Antworten
Wie behebe ich den blue screen 'video_tdr_failure: atikmdag.sys' unter Win10?

Hey,

in einem anderen Post habe ich gedacht, ich könnte meinen blue screen durch eine neue Festplatte (SSD) oder die Reinigung der Heatpipes und der CPU etc. Nach Reinigung etc. kam der blue screen wieder. SSD habe ich noch nicht ausprobiert.

Beim blue screen wurde ich dieses Mal aber auf etwas aufmerksam, auf video_tdr-failure: atikmpag.sys. Nach kurzer Recherche kam ich auf Probleme im Grafiktreiber der ATI Radeon Grakas. Demsentsprechend habe ich Folgendes gemacht:

  1. Im abgesicherten Modus habe ich beides deinstalliert (habe switchable graphics: ati mobility radeon hd 5470 und intel hd o.ä.)

  2. Im gesicherten Modus geladen, funktionierte. Dann habe ich die derzeit empfohlene AMD Treiber Radeon Software Crimson ReLive Edition für Windows 10 (64 Bit) installiert.

  3. Daraufhin schließt sich diese Installation und es öffnet sich ein Fenster von AMD Catalyst Software Version 08.00.0916. Es wird mein System analysiert, was auch erfolgreich abgeschlossen wird. Danach werden die Komponenten installiert, davon die erste: AMD Catalyst-Installationsmanager, bei der alles abbricht, 3 Töne erklingen, Bildschirm schwarz wird, Laptop neustartet und zum blauen Bildschirm mit der gleichen Fehlermeldung zurückkehrt.

Das Ganze habe ich dreimal gemacht - mit jeweils gleichem Effekt.

Da ich nicht wusste, ob die Installation fehlerhaft ist oder ob Windows zwischenzeitlich automatische Driverupdates für die Graka durchführt (die dann scheitern), was dann zeitlich evtl. in die genannte Installation gefallen sein könnte, habe ich es ein dritte Mal gemacht und automatische Driverupdates durch Windows ausgeschlossen. Es liegt also irgendwie an der Treiber-Software MD Treiber Radeon Software Crimson ReLive Edition für Windows 10 (64 Bit).

PS: Im abgesicherten Modus lässt sich diese Software leider nicht wirklich starten. Es kommt die Meldung: Fehler 99: Das AMD Installationsprogramm kann nicht fortgesetzt werden, weil der Treiber nicht digital signiert worden ist. Internetzugang habe ich. (CPU-Z erkennt in diesem Zustand die Graka auch nicht.)

Hat jemand eine Idee?

absturz, Bluescreen, Laptop, Treiber, Driver, Windows 10
2 Antworten
PC stürzt ständig ab, Lüfter evt. kaputt?

Hallo miteinander

In letzter Zeit stürzt mein PC sehr oft ab. Dabei spielt es keine Rolle ob ich nur im Internet am surfen bin oder am Zocken bin. Jedoch beim zocken muss ich manchmal nur 5min zocken und schon ist er wieder abgestürzt.

Der PC stürzt dabei immer unterschiedlich ab. Manchmal mit Bluescreen (0x000000...001E.. etc.) oder einfach ein schwarzer Bildschirm. Manchmal startet er sogar auch neu und hängt sich dann beim Aufstarten wieder auf. Wenn ich versuch den PC neu zu starten kann nicht immer eine Verbindung zum Bildschirm herstellen (Kein Pipston). Und wenn ich den PC mehrmals hintereinander neustarten muss, weil er eben nicht zum Bildschirm verbinden kann, startet er ganz komisch. Erst geht er kurz an, dann wieder aus. Nach ungefähr 3 Sekunden geht er wieder von selbst an und verbindet eventuell mit dem Bildschirm, oder eben auch nicht. Meistens nützt da einfach eine Zeit lang den PC auszuschalten und dann später wieder anzumachen, keine Ahnung wieso.

Ich hatte dieses Problem früher schonmal gehabt. Dort habe ich aber einfach den PC waagrecht gelegt und schon hat sich das Problem gelöst, bis jetzt. Warscheinlich war damals irgendetwas locker, aber ich hab den PC immer noch waagrecht und jetzt treten die Abstürze wieder auf.

In Zimmer ist letztens auch mal die Sicherung raus gefallen. Vielleicht hat das was damit zu tun. Entstaubt habe ich den PC auch schon, hat leider nichts genützt. Ich habe vor einem Jahr ungefähr auch mal noch die neue Grafikkarte gekauft ( GTX 560 Ti). Aber die sollte eigentlich gut funktionieren. Ich habe vorher noch einen Temperatur-Test mit der Grafikkarte durchgeführt (3D). Dabei ist der PC bei 74°C abgestürzt. Ich habe beim PC zusätzlich das Gehäuse noch offen für eine noch bessere Lüftung. Den PC habe ich jetzt seit 2 Jahren.

Hier noch meine PC-Daten:

Acer Aspire M5811

CPU: Intel Core i3 CPU 540 @ 3.07Ghz RAM: 6GB DDR3 SDRAM PC3-10600 Grafikkarte: Geforce GTX 560 Ti 1023MB

Vielleicht noch das Modell des Motherboards: H57M01

Ich hoffe ihr könnt mir irgendwie helfen. Ich habe die Vermutung, dass ein Lüfter irgendwie nicht 100% funktioniert.

Mit freundlichen Grüssen

Archilar

Grafikkarte, Lüfter, absturz, Bluescreen
5 Antworten
Laptop Monitor geht kurz nach dem Boot Logo wieder aus

Hallo, Seit Mittwoch Abend habe ich an meinem Laptop (HP G72 Notebook PC) ein großen Problem. Und zwar ging der Bildschirm das erste mal am Mittwoch Abend unerwartet aus. Ich dachte erst der hätte sich wieder überhitzt und ist deswegen abgeschmiert. Aber das seltsame war, der Laptop war noch an also alles lief weiter nur der Bildschirm nicht. Ich habe den PC also durch längeres Drücken auf der Power Taste aus und wieder an gemacht. Alles war wieder in Ordnung. Doch dann auf einmal schon wieder der Bildschirm ging unerwartet aus. Ich machte also wieder das selbe wie beim letzen mal. Doch das ging nicht mehr. Der PC hat mir zwar das Firmen Logo und das Boot Logo von Windows 7 angezeigt, aber dann war auch wieder Schluss und der Monitor ging wieder aus. Ich dachte er hätte sich verhangen. Aber dann hörte ich das Typische Geräusch wenn Windows einen in den Anmelde Modus zum Passwort eingeben leitet. Ich konnte mich sogar Blind anmelden mit meinem Passwort und es ertönte auch hier bei das Übliche Windows Geräusch zum Willkommen. Alles war wie immer bis auf das mit dem Bildschirm. Der geht einfach nicht an. In den Abgesicherten Modus von dem aus ich auch dieses Text hier schreibe, komme ich ohne Probleme rein. Nur ins Normale Windows komme ich nicht. und manchmal kommt auch so ein dummer Bluescreen da steht irgendwas von: Atikmpag.sys drinne (Ein Bild von dem Bluescreen poste ich mit hier rein ) Ich habe keinen Bock mein System komplett zu Reseten und alles neu zu installieren.

Kann man da vielleicht irgendwas mit der Registry oder so machen dass alles wieder funktioniert so wie es funktionieren soll ????

Ich freue mich über jede Antwort die mich weiterbringt!!!! :)

PS: Ich würde auch sehr komplizierte Wege verstehen

Windows 7, Bluescreen, Laptop, Monitor, Booten, error, Fehlermeldung
5 Antworten
Neue CPU -> PC Friert ein

Hey leute, Ich bin gerade total mit meinem Fachchinesich am Ende. Ich habe mir vor einigen Wochen nen AMD-FX8350 eingebaut, seitdem bleibt mein PC immer wieder hängen, am liebsten dann wenn ich gerade nichts besonderes mache.

Mein PC besteht aus: Mainboard - GA-970A-D3 CPU: AMD FX-8350 GPU: Palit GTX660 8GB RAM Win7 x64

Als das ganze anfing hab ich schon bemerkt das der RAM schuld war, Memtest gab fehler.. nachdem ich dann gewechselt hatte und die RAM ein wenig UNTERtaktet habe lief das ganze deutlich besser, keine fehler durch memtest nach ca 20 Minuten....aber bis heute läufts so das es gerne dann abstürzt wenn ich 1-2 Programme offen habe und es einfach einfriert bzw. manchmal Bluescreens gibt.

Ich hab jetzt inzwischen die Festplatte ausgewechselt mit Seagate ST1000DM003 weil die alte irgendwann angefangen hat zu Klacken und sehr langsam lief und den RAM mit 2x8GB Corsair Vengeance 1600Hz

Also hier nochmal zum zusammenfassen: Mainboard - GA-970A-D3 ( http://www.gigabyte.com/products/product-page.aspx?pid=3908&dl=1#ov ) CPU: AMD FX-8350 GPU: Palit GTX660 RAM: 1x8GB Corsair Vengeance DDR3 HDD: 1TB Seagate ST1000DM003

Das Teil läuft gut wie Sau wenns ums Zocken geht, keine Probleme, aber wenn ich mal Photoshop oder 'nen Video schnell bearbeiten will bleibt das ding ständig hängen, momentan ist er das letzte mal bei der Installation der Grafikkarte stehen geblieben(Neue Festplatte muss ja erstmal installiert werden)

Das ist echt nervig, falls einer Ahnung hat was das verursachen könnte, bitte helft mir :( lg Christian

RAM, Bluescreen, freeze
2 Antworten
Windows 7 Defragmentiert Festplatte > Absturz

Ich habe hier ein Ultrabook von Hp weitere Details sind wohl eher unwichtig. Ich wollte einfach mal wieder die Festplatte defragmentieren. Zuklappen... Irgendwann fällt mir der laute Lüfter auf. Aufklappen und ich werde mit dem Menü Abgesicherter Modus, Abgesicherter Modus mit Netzwerktreibern und Windows Normal starten begrüßt.

Bei Windows Normal starten kommt nacher auch noch das Fenster "Windows wird nach unerwarteten Herunterfahren wieder ausgeführt" Bei den Details sehe ich die Art "Bluescreen"

Den letzten Bluescreen hatte ich nachdem ich das erste mal movie4k.to aufgerufen hatte. Sehr lange her.. Danach bei dem Aufruf (Ungefähr 2 Mal) passierte wiederum nix.

Mein Laptop wird von Bitdefender Total Security 2014 geschützt.

Das hat Windoof schon hinter sich: Windows 8 Tschüss Windows 7 Treibersuche ;D Windows 7 Image erstellen später wiederherstellen Dabei trat am ende ein unbekannter Fehler auf (Weiß ich nicht mehr) Dabei hat es NET. Framework zerschossen gehabt. Bis auf weiteres funktioniert die Lautstärkeregelung manchmal in Firefox nicht, oder der Ton geht gar nicht bis ich in der Systemsteuerung in der Abteilung Sound war.

Daher nun so viel Zeug auf meiner Festplatte ist, möchte ich eigentlich nicht nochmal alles mühsam neu machen.

Nun aber wieso stürzt die Gurke einfach mal so ab ? Der erste Rechner der ohne Grund abschmiert. (Wenn ich nachhelfe)

Kann mir jemand eine Erklärung liefern ???

Computer, Windows 7, absturz, Bluescreen
3 Antworten
Geforce GTX560Ti defekt? - Erst Treiberprobleme, jetzt Bluescreen

Hallo liebe Gemeinde. Ich habe folgendes Problem:

Vor ca. 2 Monaten habe ich mir eine neue Grafikkarte (Geforce GTX 560 Ti) gekauft. Lief auch erstmal tadellos.

Irgendwann fror dann immerwieder mal das Bild für 2 Sekunden ein, Blackscreen und dann die Fehlermeldung, dass der Grafiktreiber nichtmehr richtig funktionierte und wiederhergestellt wurde. Hierbei ist zu sagen, dass der Treiber definitiv der richtige war (285.62) und auch für die richtige Bitversion. Die Installation habe ich sicherheitshalber auch als Admin ausgeführt. Funktionierte ja anfangs auch wunderbar.

Da ich mir vor kurzem den "Bundespolizeiamt - Virus" eingefangen hatte, dachte ich, es könne unter Umständen daran liegen und habe im Zuge dessen, Win 7 nochmal neu installiert.

Leider hat sich das Problem dadurch nicht gelöst, sondern das Gegenteil ist der Fall. Nach dem installieren des Treibers und dem damit verbundenen Neustart, friert das Bild während der Windowsanmeldung wieder ein und kurze Zeit später kommt ein Bluescreen, worin steht, ich solle kürzlich installierte Hard- bzw Software überprüfen. Nun ja, meine alte Grafikkarte funktioniert ohne Probleme, somit muss es wohl leider an der neuen Hardware liegen.

Die 2 Fragen die sich mir nun stellen sind: Habe ich irgendetwas übersehen oder nicht beachtet, so dass die GraKa doch nicht defekt ist,

und

Wenn ein Defekt besteht, muss das ja ein schleichender Prozess gewesen sein, da die Probleme anfangs nur sehr selten auftraten, sich am Schluss aber häuften.

Die Lüfter der Graka laufen jedenfalls, wodurch eine Überhitzung eher unwahrscheinlich ist. Auch sonst ist an der Karte, äußerlich nichts zu erkennen.

Hier noch mein System:

Prozessor: Core Duo 2,8 ghz

Arbeitsspeicher: 8gb DDR2 RAM

Mainboard: Gigabyte GA-73PVM-S2H

Grafikkarte: Geforce GTX 560 Ti

Betriebssystem: Windows 7, 64 bit

Hoffe sehr, dass noch jemand den entscheidenen Hinweis liefern kann.

Viele Grüße

Obscurion

P.S.: Leider habe ich auch keine Möglichkeit, die Grafikkarte in einem anderen Rechner zu testen, zumindest nicht auf die Schnelle.

Grafikkarte, Bluescreen, defekt
2 Antworten
Logitech C920 HD WebCam sorgt immer wieder für BlueScreens. Könnt ihr mir helfen??

Ich hatte schon ein paar Logitech WebCams und die haben ! ALLE ! nach ein paar Tagen für BlueScreens bei mir gesorgt. Ich habe den PC hochgefahren und kurz danach (nachdem alle Programme und so gestartet haben) ist der PC abgeschmiert. Dann habe ich mal die WebCam abgemacht und die Treiber deinstalliert und dann fuhr er ganz normal hoch. Ich habe ein Windows 7 64bit System. Meine derzeitige WebCam ist die Logitech C920.

Ich hab schon öfters gehört, dass es an den Treiber liegt. Im Internet habe ich aber noch nichts wirklich gutes (und deutsches) zu dem Problem gefunden. Könnt ihr mir evtl. den Link zu der Seite schicken, wo man den richtigen Treiber herunterladen kann oder mir anders helfen?

In dieser... http://www.amazon.de/review/R2RGS1UDFWBWY2/ref=cm_cr_pr_cmt?ie=UTF8&ASIN=B00... ...Rezension schreibt er, dass das Problem meist bei AMD Athlon Systemen auftaucht. Ich habe aber einen AMD FX 8350 drin.

Ich hoffe ihr könnt mir trotzdem weiterhelfen. Vielleicht könnt ihr mir auch irgendwelche guten WebCams (die evtl. nicht von Logitech sind) empfehlen die keine BlueScreens verursachen.

Hier meine PC Daten, falls ihr sie braucht:

AMD FX 8350

NVIDIA GeForce GTX 780

Windows 7 Ultimate 64 bit

32 GB Ram (Ich weis das ist sehr viel und eigentlich auch nicht von nöten. Bitte nicht darauf eingehen)

Asus Crosshair V Formula Z Mainboard

Ich hoffe sehr, dass ihr mir weiterhelfen könnt.

Bluescreen, Logitech, Webcam
1 Antwort
PC stürzt bei Hochfahren ab mit Millisekunden Bluescreen

Hallo Community,

zunächst versuch ich alle wichtigen Daten zusammenzufassen:

System: Windows 7 64Bit Mainboard: Gigabyte Z68-UD3H-B3 GraKa: Zotac GTX560

Problem: Beim Starten des PCs kommt als aller erstes der Screen von Gigabyte Touch BIOS. Nach wenigen Sekunden will es des Operating System und gelangt zum Windows Loading Screen immer an der gleichen Stelle nach 1 Sekunde kommt ein wirklich kurzer Bluescreen, von dem ich nichts in der kurzen Zeit (unter einer Sekunde) erkennen kann. Der PC beginnt einen Neustart. Es kommt wieder der Screen von Gigabyte, das System wird geladen und es kommt die Meldung, dass Windows nicht gestartet werden kann und das auf eine Hardwäre oder Softwäreänderung zurückzuführen sein kann. Ich hab die Möglichkeit zwischen zwei Optionen zu wählen:

Starthilfe starten (empfohlen) und Windows normal starten

Bei der Starthilfe läd er etwas. Sagt dass er den PC nicht automatisch reparieren kann. Systemwiederherstellung, die ich dannach durchführen kann geht aber ändert nichts am Problem.

Windows normal starten bricht er wieder an der gewohnten stelle ab.

Ich habe bevor ich den PC runtergefahren hab den Treiber des Motherboards aktualisiert mit der vom Motherboard gelieferten Datei. Dannach tritt der Fehler auf, doch das Wiederherstellen des alten zustands hilft nicht.

Was soll ich tun? Hat einer eine Idee?

BIOS kann ich öffnen, Windows CD einlegen macht er nichts mit

PC, Windows 7, Bluescreen, ladebildschirm, startet nicht
3 Antworten
Kriege des öfteren (alle paar Tage) Bluescreens, Hilfe wäre gefragt :)?

Ich habe seit etwa anfangs September immer wieder mal Bluescreens.. Es waren bis jetzt etwa 10. Das passiert eigentlich auch erst, seit ich meine neue Grafikkarte habe (GTX 1060 Gaming 6G von MSI). Aber (!), ich habe sie schon etwa seit dem 4. September, die erstens Bluescreens traten aber erst ab dem 10. oder 11. auf. Naja und vorher lief alles super. Ich habe ja auch grundsätzlich nie Überhitzungsprobleme...

(Zur Info: Ich habe meinen Prozessor übertaktet und zwar auf 18x200MHz. und etwa 1.24-1.26v (ganz genau müsste ich nachschauen). Da der Baseclock auf 200MHz ist, ist bei mir auch der RAM mit übertaktet bzw. mit den RAM-Multiplikator auf 1600MHz gestellt.)

Ich habe mir dann dieses Programm WhoCrashed herunter geladen, da ich die Protokolle von den Bluescreens nicht finden konnte (oder nichts damit anfangen konnte... weiss nicht mehr). Auf jeden Fall sagt der mir immer, bis auf die letzten beiden Bluescreens, dass das Problem beim Grafiktreiber liegt. Ich habe dann mein System wieder zurückgesetzt (mit einem Abbild) und anschliessend direkt von Nvidia die neuesten Treiber installiert. Die Installation war natürlich erfolgreich ,aber dann kamen nach ein paar Tagen wieder Bluescreens mit den selben Fehlermeldungen.

(Übrigens lade ich mir jetzt gerade wieder die neuesten Treiber herunter, falls sich jemand fragt, warum am 29.09. immer noch der alte Treiber benuttz wurde. Vorhin gab es aber, wie gesagt, abstürtze trotz Zurücksetzten und neuestem Treiber.)

Und die 2 neuesten Bluescreens sind anscheinend irgendwelche Hardwareprobleme. Anschliessend habe ich mit Memtest86+ einige Stunden lange den Standarttest gemacht und keine errors (angezeigt) bekommen. Dann habe ich auch noch eine Stunde lang meinen Prozessor mit Prime95 getestet und anschliessen noch die Grafikkarte mit MSI Kombustor. (Ja, ich weiss, das sind nur theoretische Tests, aber zuerst einmal habe ich "kurz" diese laufen lassen).

Das Problem am ganzen ist, dass ich selbst mit diesen Crash-Protokollen nicht wirklich sehr viel anfangen kann. Ich weiss nicht um welche Hardware es sich da handelt und ich bin mir eigentlich auch nicht sicher ob sich das Problem mit den Treibern durch Neuinstallation einfach beheben lässt.

Da das Problem noch nicht aufgehört hat, frage ich hier mal um Hilfe.

Hoffe jemand kann mir weiterhelfen.

Grafikkarte, Bluescreen, GTX 1060
3 Antworten
PC startet nicht. Kein Zugriff. Was tun?

Hallo!

Mein Laptop (Lenovo ThinkPad, E520, intel core i3) lässt sich nicht mehr hochfahren. Hier ein paar Details. Heute Morgen als ich meinen Laptop hochfahren wollte, ging alles ganz normal. Nach dem "Windows wird gestartet" "beendet" wurde (da wo die vier Farben aufeinendertreffen und sich das Logo von Windows ergibt), war der Bildschirm kurz schwarz, und dann kurz blau (da stand iwas mit P_0 oder so, es war nicht einmal eine Sekunde zu sehen), und dann hat sich der PC von neu gestartet. Mir wurde darauf angeboten im sicheren Modus zu starten, das habe ich danach auch gemacht. Ich gelang zu einem Bild von einen Rettungsreifen (diente denke ich nur zur Gestaltung) und darunter stand "ThinkVintageTechnologies", auf der anderen Seite (rechts) "lenovo" (-> das Logo). Der Mausbutton war zu sehen und es ließ sich auch alles normal bewegen, nur geschah nichts. Dann öffnete sich ein Fenster namens: "Systemwiederherstellungsoptionen" wo ich eine Sprache wählen musste. Ich wählte Deutsch und drückte auf "Weiter". Das Fenster verschwand und ich wartete wieder ca. 10 Minuten. Dann erschien ein neues Fenster, eine Fehlermeldung, und dort stand: "Sie müssen sich anmelden, um auf die Systemwiederherstellungsoptionen zuzugreifen. Wenden Sie dich an den Computeradministrator, wenn Sie Schwierigkeiten bei der Anmeldung haben. Klicken sie auf "OK", und den Computer neu zu starten" Als ich auf OK drückte, startete sich der Computer neu und ich stand wieder am Anfang. Ich komme nicht in meinen Benutzer rein, alles führt mich zurück. Ich will ihn nicht zur Reperatur schicken, da er vor einem Monat schon repariert wurde. Gibt es irgendeine Möglichkeit das Problem zu lösen? Ich habe übrigens keine Windows CD falls diese benötigt wird...

Danke im Vorraus!

Administrator, Bluescreen, Laptop, Fehler, Systemwiederherstellung, PC startet nicht
1 Antwort
viele Warnungen und Fehler im Ereignisprotokoll - ist der PC wirklich neu?

Hallo,

ich habe über eBay einen angeblichen neuen Laptop (Neuware) ersteigert. Dieser wurde in geöffneter Originalverpackung geliefert, was auch logisch ist, weil ich mich für einen vorinstallierten PC (auspacken und sofort arbeiten) entschieden habe. Darauf sollte Windows 7 Home Premium und Office Starter 2010 installiert sein, was auch der Fall war. Mit dem Auspacken und sofort arbeiten war das allerdings so eine Sache. Irgendwie war schon alles veraltet, ich musste neue Updates aufspielen, Avira installieren etc. Nach tagelanger Arbeit (ich habe sehr wenig Ahnung) dachte ich nun, ich wäre endlich fertig. Allerdings stelle ich nun fest, dass der PC oft abstürzt. Heute bereits dreimal. Wie ich mittlerweile herausgefunden habe, ist der Absturz ein "Bluescreen". Die Fehlermeldung konnte ich nie lesen, weil sie immer schnell verschwunden ist. Habe jetzt aber dank Internet schon die Einstellung gefunden, wie der Bluescreen mir länger angezeigt wird. Seitdem ist der PC allerdings nicht mehr abgestürzt, aber das kommt sicher wieder. Dann habe ich zumindest die genaue Fehlermeldung, die mir wohl aber auch nicht viel helfen wird.

Ferner habe ich im Internet gelesen, dass man sich das Ereignisprotokoll ansehen soll. Dieses habe ich auch gefunden und die Fehler und Warnungen darin sagen mir nicht viel.

Nach dieser Vorgeschichte nun zu meiner eigentlichen Frage:

a) Ist es normal, dass im Ereignisprotokoll massenhaft Fehler und Warnungen angezeigt werden? Ich denke, eher nicht.

b) Ich habe den PC erst seit 24.06.2014. Klar muss daran zuvor gearbeitet worden sein, um Windows 7 und Office Starter zu installieren etc.

Allerdings macht mich folgendes stutzig:

Laut dem Ereignisprotokoll fängt es mit den Fehlern und Warnungen bereits am 31.01.2013 an. Dann geht es munter weiter mit 07.03.2013, 04.05.2013, 06.05.2013, 08.05.2013, 18.09.2013, 19.09.2013 und 16.06.2014. Das spricht doch dafür, dass der PC zumindest an diesen Tagen eingeschaltet war und irgendwie damit gearbeitet wurde oder täusche ich mich?

Irgendwie sagt mir mein Bauchgefühl, dass ich den PC dem Händler wieder zurückschicken sollte. Die Widerrufsfrist läuft übermorgen (am Dienstag) ab. Und natürlich habe ich auch Garantie.

Es ist zum Heulen. Jetzt wo ich endlich alles eingerichtet habe. Ansonsten bin ich mit dem PC auch sehr zufrieden. Aber das mit dem ständigen Abstürzen bei einer Neuware geht halt überhaupt nicht.

Ich wäre sehr dankbar, wenn ein paar Fachmänner und Fachfrauen mir hier - bitte möglichst schnell wegen der Widerrufsfrist - ihre Meinung kundtun könnten.

Herzlichen Dank

Andrea

Bluescreen, Fehler, Neuer PC, Ereignisprotokoll, PC Absturz
2 Antworten
Mein (Gaming) Pc stürzt dauernt ab! Brauche Expertenhilfe.. :(

Hi, seit circa einer Woche stürzt ständig ab. Ich erklär mal was passiert: Erst stoppt meine Musik die ich immer hör, und Windows Media Player zeigt an das das Lied aus ist obwohl es eigentlich weiter gehen sollte. Dann kann ich keine Programme mehr öffnen bzw schließen, aber verschieben lassen sie sich noch. Dann schließt sich die Windows 7 Leiste und alle Bilder, Spiele und Ordner die auf meinem Deskop sind. Danach schließt es alle Treiber. (z.B hab ich keinen Sound mehr etc.. Dann irgentwann bekomme ich eine Fehlermeldung (Siehe Bild) Das Seltsame ist das ich trotztem noch z.B Teamspeak 3 offen ist und alles mit dem Programm machen kann. Dann muss ich den PC ausschalten und wenn ich ihn wieder starte kommt irgent eine Meldung die so in etwa heißt: "Can't read disk error. Please press a key" nicht genau so aber inetwa so. Wenn ich das mache steht das selbe darunter nochmal... Und immer so weiter. Dann fahr ich komplett den PC herunter (Mache den Schalter hinten beim Netzteil aus und wieder an) Und schon geht der PC wieder normal an als währe nichts gewesen. Es kam auch schon 2-3 mal vor das ich Bluescreen hatte. Der Auslöser war bis jetzt immer "ntoskrnl.exe" Wisst ihr warum das dauernt passiert und wie/ob ich es fixen kann? Liebe Grüße, GamerrUBN

Arbeitsspeicher, RAM, Computer, PC, Festplatte, Windows 7, Gaming, absturz, Bluescreen
9 Antworten