Critical service failed, wie behebe ich das?

1 Antwort

Da scheint irgendein Systemprozess beschädigt zu sein. Du kannst folgendes versuchen:

Starte im abgesicherten Modus. Im abgesicherten Modus werden nur die allerwichtigsten Dienste und Treiber geladen. Wenn der verursachende Dienst nicht einer von denen ist startet dein PC ohne Bluescreen und du kannst die Systemwiederherstellung versuchen (zu einem Zeitpunkt bevor das Problem zum ersten Mal aufgetreten ist). 

Wenn das nicht funktioniert kannst du das Installationsmedium von Windows einlegen und die Reparaturoptionen bemühen. 

Wenn auch das nicht funktioniert wirst du wohl Windows neu installieren müssen.

Aber egal was auch nötig ist: An deine Daten kommst du durchaus jederzeit ran! Dafür brauchst du kein funktionierendes Windows. Lade dir einfach Ubuntu herunter, brenne es auf CD (oder installiere es auf USB-Stick, z.B. mithilfe des Programms LinuxLive USB Creator), starte beim Hochfahren von CD bzw. USB und wähle "Ubuntu ausprobieren". Dann startest du Linux ohne es am Computer installieren zu müssen und kannst all deine Dateien auf z.B. eine externe Festplatte kopieren

Vielem Danke! Aber leider weiß ich nicht wie ich in den abgesicherten Modus komme oder den PC zurücksetzen kann, ich kann nämlich außer der ON-Taste überhaupt nichts Bedienen, egal wo ich rumdrücke es passiert nichts. (So glaube ich das zumindest, es kann ja iragenden eine Tastendruck Kombination geben wo ich noch nicht gedrückt habe. Kann man im Ladescreen und im Bluescreen überhaupt eine Taste bedienen? 

0
@DrErika

Danke, doch wenn ich den richtigen Moment erwische mit Shift + F8, geht der Bildschirm aus (on-Taste leuchtet), und geht nach einigen Sekunden wieder an, aber so an, wie wenn ich ihn normal anmache mit der anschließenden Fehlermeldung.

0

Problem mit einer Intel HD Grafikkarte/ Es wird nur Standart VGA Grafikkarte angezeigt.

Hallo, Ich habe ein Problem also ich habe mir ein Lenovo IdeaPad N581 gekauft. Weil dort kein OS drauf war habe ich Win 7 x64 aufgespielt. Hab alle Treiber von der Herstellerseite installiert. Bis auf den Grafikkarten Treiber. Wenn ich den einfach installiere will Win 7 einen Neustart den führe ich dann durch aber wenn dann der Bildschirm Windows wird gestartet kommt hängt er dort sehr lange und startet am Ende neu und dann hat man die Auswahlmöglichkeiten Windows normal starten oder Systemwiederherstellung. Bei Windows normal Starten passiert das gleiche und bei Systemwiederherstellung kommt man in ein Fenster wo das Problem gesucht und dann behoben wird. Ich denke es ist der Treiber denn wenn dann Windows normal hochgefahren ist steht im Gerätemanager Standart VGA Grafikkarte so wie vor der Installation. Es ist allerdings eine Intel HD Grafikkarte.

Das nächste was ich probiert habe war das ich vor der Treiberinstallation die Standard VGA Karte deinstalliert habe und dann den Kartentreiber installiert. Bei dem dann erforderlichen Neustart kommt dann ein Bluescreen. (Unten als Bild).

Eine automatische Windows Treibersuche habe ich auch schon gemacht aber dann kam das selbe wie beim ersten Absatz.

Auf der Seite von Intel habe ich auch schon geschaut und eine Hardware suche gefunden allerdings Nach der Bestätigung für das Programm analysiert er den Computer aber er hat nach einer Stunde immer noch nichts Gefunden und da habe ich abgebrochen.

Ich werde wenn ich hier keine Lösung bekomme an Intel, Lenovo und Microsoft schreiben.

Falls es wichtig ist hier ist eine genaue Gerätebeschreibung: http://www.notebooksbilliger.de/lenovo+ideapad+n581+mba4xge+15+allround+notebook?eqsqid=704c206a-7c78-4a45-80f4-45cbdd5d9822

Oder würde eine neuistallation von Windows helfen.? Weil die Updates können nämlich auch nicht installiert werden bzw. nicht konfiguriert werden.

...zur Frage

Pc stürzt ohne Vorwarnung und ohne Bluescreen in verschiedenen Abständen seit einer Weile immer wieder ab. Hilfe?

Hallo, wie in der Frage bereits steht stürzt mein Pc ständig ab. Ich bin einmal leider dagegen gestoßen und seitdem geht das so. Keine Ahnung, ob es überhaupt daran liegt. Jedenfalls ist es so: Ich schalte den Pc ein, alles läuft bestens und plötzlich ist er aus. Kein Bluescreen, kein gar nichts. Dann startet er sofort neu. Manchmal stürzt er dann bereits beim Neustart wieder ab und manchmal läuft er dann wieder für Stunden ganz normal. Ich habe bereits überprüft, ob er zu heiß wird, was nicht der Fall ist. Gesäubert habe ich auch bereits alles und, sowie in vielen Foren geraten wird, habe ich die Energiespareinstellungen auf Höchstleistungen gestellt. Auch habe ich eingestellt, dass der Pc bei einem Absturz nicht sofort neustarten soll, da, wieder laut Foren, er dann einen Bluescreen anzeigen soll. Wieder Fehlanzeige. Das alles hat bis jetzt nichts geholfen und ich drehe so langsam wirklich am Rad..

Wenn jemand einen Rat hat, wäre ich wirklich unglaublich dankbar. Ich finde einfach keine Lösung für mein Problem ):

Das Netzteil ist das Inter-Tech SL500 500 Watt Netzteil 120mm Lüfter. Kabel sind alle fest und für das messen der Temperatur habe ich das Core Temp. Programm benutzt. Ich schreibe mal alles, was das Programm momentan anzeigt: Tj. Max: 100°C Power: 21 watts Core #0: 51°C  Min.: 49°C Max.: 79°C  Core #1: 50°C  Min.: 48°C Max.: 81°C Core #2: 52°C  Min.: 49°C Max.: 80°C Core #3: 53°C  Min.: 51°C Max.: 81°C Laut jemandem in einem Forum ist das alles absolut ok.

Der Prozessor ist Intel(R) Core(TM) i7-4770 CPU @ 3.40GHz

...zur Frage

Was möchtest Du wissen?