Kritischer Fehler und Neustart

1 Antwort

Vom Fragesteller als hilfreich ausgezeichnet

Der Verdacht auf Schädlingsbefall liegt nahe.

Schon mehr als ein Mal habe ich hier versucht darzustellen, dass bei einem tatsächlichen Schädlingsbefall der installierte Virenscanner prinzipbedingt nichts melden kann, es sei denn, der Schädlingsprogrammierer war ein Vollpfosten.

Der installierte Virenscanner müsste dann nämlich alle installierten Programme der großen Softwareschmieden als Funde melden, denn diese tun nichts anderes als ein normaler Schädling auch. Sie übernehmen teilweise die Kontrolle über das System, telefonieren ständig nach Hause, legen geschützte und unsichtbare Bereiche auf dem System an und nehmen eigenmächtige Änderungen vor.

Wenn ein Schädling sauber ins System integriert wurde, kann man diesen nur mit einem extern laufenden Scanner entdecken (und auch dann nur "möglicherweise"). Hierfür wurden solche Tools wie "Knoppicillin" und "Desinfec't" schließlich gestrickt!

Die c't hat sich vor einiger Zeit mal ernsthaft mit konkreten Befallsszenarien beschäftigt, eigentlich sollte es eine kleine Reihe werden, die für meinen Geschmack viel zu schnell wieder eingestellt wurde.

Dort wurde zunächst versucht, vorhandene Schädlinge zu enttarnen und dann restlos zu beseitigen. Bei der Enttarnung ergab sich genau das Bild, das ich aus meiner eigenen Praxis kenne: So gut wie kein sauber integrierter Schädling wurde von einem installierten Virenscanner gefunden und bei der Beseitigung wurde es dann ganz verrückt! Zwar habe ich mit Begeisterung jeden Artikel zu Ende gelesen, aber im letzten Drittel wurde mir dann doch regelmäßig schwindlig, alleine um das Geschriebene nachzuvollziehen, bräuchte ich zwei Tage.

Mein Resümee damals: Lieber eine Neuinstallation incl. aller Nacharbeiten, die geht dreimal so schnell!

Die Virenscanner entdecken nicht installierte Schädlinge recht gut!

Ordner lässt sich nicht löschen?

Ich habe einen Ordner namens "J.B.O." auf dem Desktop.

Den Ordner habe ich selbst gepackt (virenfrei), aber beim entpacken war ein Fehler aufgetreten. Beim zweiten Mal entpacken funktionierte es. Doch der fehlerhafte Ordner lässt sich nicht entfernen.

System: Windows 7 Ultimate

Wenn ich den Ordner öffnen will, wird angezeigt "Der Pfad ist nicht verfügbar".

Wenn ich versuche den Ordner zu löschen oder umzubenennen, kommt die Aussage "Element wurde nicht gefunden".

Auch nachdem ich mehrmals F5 gedrückt und neu gestartet habe, blieb der Ordner dort.

Im CMD del "C:\Users\Lenovo\Desktop\J.B.O." bringt auch nur die Aussage "... konnte nicht gefunden werden".

Hoffe ihr könnt mir weiterhelfen?

...zur Frage

Ich habe ein problem, Kritischer Fehler: Kernel-Power 41 (63)?

Ich habe seit einiger Zeit Probleme mit dem obrig genannten Fehler. Am Tag hab ich so um die 2-3 Bluescreens, die unerwartet auftreten. Am Anfang war es lediglich im Ruhezustand, wenn der Rechner mal 20min nicht benutzt wurde, dann öffters beim Herunterfahren (wenn der Desktop schon verschwunden war) und nun tritt es willkürlich auf, manchmal bei Youtube schauen und gerade eben einfach nur im Ordner und Explorer hing sich auf...

Ich habe auch schon im Internet gesucht, dass es öffters mit Treibern, hauptsächlich Realtek auftritt, aber das schließ ich aus, da ich das schon versucht habe.

Das einzigste was ich jetzt hier noch schreiben hinzufügen kann, sind die Details der Ereignisanzeige, womit ich persönlich nicht viel anfangen kann, ich hoffe doch einer von euch :)

System

[ Name] Microsoft-Windows-Kernel-Power

[ Guid] {331C3B3A-2005-44C2-AC5E-77220C37D6B4}

EventID 41

Version 6

Level 1

Task 63

Opcode 0

Keywords 0x8000400000000002

- TimeCreated

[ SystemTime] 2018-05-19T14:48:04.843661700Z

EventRecordID 2355

Correlation

- Execution

[ ProcessID] 4

[ ThreadID] 8

Channel System

Computer Marvin

- Security

[ UserID] S-1-5-18

BugcheckCode 0

BugcheckParameter1 0x0

BugcheckParameter2 0x0

BugcheckParameter3 0x0

BugcheckParameter4 0x0

SleepInProgress 0

PowerButtonTimestamp 0

BootAppStatus 0

Checkpoint 0

ConnectedStandbyInProgress false

SystemSleepTransitionsToOn 3

CsEntryScenarioInstanceId 0

BugcheckInfoFromEFI false

CheckpointStatus 0

Ich hoffe auf gute Hilfe und danke schon mal im vorraus!

...zur Frage

Winamp stürzt ständig ab (Windows 7), da ein Fehler mit der Datenbank aufgetreten ist. Reparieren?

Hallo zusammen,

seit ein paar Tagen habe ich ein Problem mit Winamp: sobald das Programm startet, kommt in dem Mediabrowser die Fehlermeldung, dass die Datenbank nicht geladen werden konnte. Dann stürzt Winamp ab. Könnte eine Neuinstallation etwas bringen? Die Einstellungen werden ja bei so etwas ja übernommen....

Wie kann man diesen Fehler beheben?

...zur Frage

Warum ist die Datenträger Prüfung fehlgeschlagen?

Windows 7 meldet:

Kann den Datenträger nicht auf Fehler überprüfen, weil er Fehler enthält

Gehts noch?.

...zur Frage

Ist es möglich-CPU Pins am Mainboard verbogen und läuft trotzdem noch?

Hallo Gemeinde, habe mir ein neues Mainboard (Gigabyte Z87X UD5H) zugelegt, eingebaut und in Betrieb genommen. Alles lief einwandfrei. Auch die CPU (i7) lieferte die volle Leistung. Nach ca. 3 Wochen versagte das Board seinen Dienst. Also ausgebaut und beim Verkäufer (Schwanthaler Computer) reklamiert. Nach etwa 3 Tagen kam die Antwort, das die CPU-Pins auf dem Board verbogen sind. Das wäre ein selbstverschuldeter Fehler beim Einbau gewesen und fällt nicht unter die Garantieleistung. Meine Frage: Ist es möglich, das ein Board 3 Wochen einwandfrei läuft und der Fehler der verbogenen Pins erst dann auftritt? Nach meiner Meinung hätte das Board von Anfang an bei verbogenen Pins nicht laufen dürfen. Zumindest nicht bei voller Leistung. Zwar bin ich kein Techniker, aber das klingt unlogisch. Hier die Fehlerbeschreibung: Habe meinen Computer abends normal runter gefahren. Am nächsten Tag ließ er sich nicht wieder hochfahren. Er ging nach dem Einschalten sehr kurz an und sofort wieder aus und das ständig. Das Netzteil hatte also einen Kurzschluss registriert. Nach dem alle anderen Quellen als Ursache ausgeschaltet wurden, lag der Fehler beim Board. Das wurde mir auch von Schwanthaler bestätigt. Nach Aussage des Technikers (Telefonat) kann eine Board Monate mit diesem Fehler laufen. Hätte aber gerne eure Meinung dazu gehört, ob die Aussage des Technikers stimmt oder möglich ist. Immerhin habe ich ca. 200€ hin geblättert und dann versenkt. Immerhin versuchen sie das Board zu reparieren. Ob dieses klappt, könne er mir aber nicht versprechen. mit freundlichen Grüßen

...zur Frage

Was möchtest Du wissen?