PC startet andauernd nach dem Hochfahren wieder neu?

2 Antworten

Also wenn die Lichter am Board auch nicht mehr gehen ist definitiv am Board was defekt. Ich rate dir schick es zurück und verlang dein Geld zurück und dann kauf dir ein ASUS Board. Mit denen hatte ich nie Probleme. Die Chinesen wissen halt wie man Hardware baut, vorallem ist es sehr übertaktungsfreundlich! ;-)

PS: Vllt. das hier http://redirect.tinyurl.com/api/click?key=a7e37b5f6ff1de9cb410158b1013e54a&out=http%3A%2F%2Fwww.mindfactory.de%2Fproduct_info.php%2FAsus-ROG-Maximus-VIII-Hero-Intel-Z170-So-1151-Dual-Channel-DDR4-ATX-Reta_1009406.html&loc=&cuid=0071190ff733323e801e056eea81376&opt=false&format=txt, es liegt im selben Preissegment, wie das MSI und hat auch die selben Eigenschaften! ^^




... kauf dir ein ASUS Board ... Die Chinesen wissen halt wie man Hardware baut ...

Nun ja ...

Gigabyte ist auch kein typisch irischer Hersteller und MSI (wieso eigentlich MSI?) produziert schon lange nicht mehr in der Schweiz ...

;-)


0
@AnnaRisma

Ich habse alle mal eben gegooglet und die kommen alle aus Taiwan. Hab mich wohl verlesen, aber trotzdem ASUS hat die bessere Qualität meiner Meinung nach, aber ich will damit nicht sagen, dass MSI und Gigabyte schlecht sind! ^^

1

Bei neuem Mainboard MUSST du meines Wissens alle Betriebssysteme neu aufsetzen, da du nicht alle Reste des alten restlos entfernt bekommst (kann mich auch täuschen, aber ich habe noch nie gehört, dass so etwas klappt).

Zudem bringen solche Mainboard-Treiber-CDs in 99% nichts sinnvolles - ich würde es nach einer sauberen Installation erst mal ohne testen.

Und:
Wie lautet der Bluescreen-Fehlercode? Falls du keinen Bluescreen angezeigt bekommst aktivere das mal

PC Friert ein bei Spiele und die Boxen Brummen?

Wie Oben schon beschrieben friert mein PC ein wenn ich z.b. Crysis 3 oder Cod MW3 Einzelspieler Spiele (MW3 Multiplayer Kann ich Spielen) ich bekomme nach ca. 20 Minuten ein Schwarzen Bildschirm und die Boxen Brummen und muss den PC mit dem Reset Knopf neu starten und das ist nur bei Spiele so im Internet kann ich weiterhin ohne Probleme.

Ich hab auch schon die ganzen Hardware überprüft ob da ein Fehler ist und habe kein Problem gefunden und ich habe auch die ganzen Temperaturen überprüft CPU/ RAM/ Mainboard/ Grafikkarte und das Netzteil da war alles Perfekt von den Temperaturen. Ich habe Grafikkarte/ CPU/ und Mainboard mit MSI Afterburner, GPU-Z, Core Temp und mit AIDA64 Extreme überprüft RAM habe ich Über Windows getestet das Netzteil habe ich mit eine Netzteil Tester getestet da war auch alles heile.

Das Mainboard habe ich auch getestet mit einer Mainboard Diagnosekarte da war auch alles Okay.

Ich habe auch die Temperaturen überwacht wo ich die spiele getestet habe auf mein 2ten Bildschirm.

  1. Hardware:
  2. CPU: AMD Athlon X4 860K 3,70GHz (übertaktet 3,90GHz)
  3. Mainboard: Gigabyte GA-F2A68HM-DS2
  4. RAM: 1x Nanya 8 GB DDR3 1600 800 MHz
  5. Grafikarte: Nvidia Geforce GTX 960
  6. Netzteil: Name weiß ich nicht hat aber 420 Watt
  7. System: Windows 10 Pro 64 Bit

Ich habe schon viel im Internet gesucht aber habe nix gefunden warum der PC einfriert ich habe auch schon in viele Foren gefragt aber keiner konnte mir helfen.

Ich hoffe hier kann mir einer helfen

Ich bedanke mich schon mal im voraus

...zur Frage

Ist es möglich-CPU Pins am Mainboard verbogen und läuft trotzdem noch?

Hallo Gemeinde, habe mir ein neues Mainboard (Gigabyte Z87X UD5H) zugelegt, eingebaut und in Betrieb genommen. Alles lief einwandfrei. Auch die CPU (i7) lieferte die volle Leistung. Nach ca. 3 Wochen versagte das Board seinen Dienst. Also ausgebaut und beim Verkäufer (Schwanthaler Computer) reklamiert. Nach etwa 3 Tagen kam die Antwort, das die CPU-Pins auf dem Board verbogen sind. Das wäre ein selbstverschuldeter Fehler beim Einbau gewesen und fällt nicht unter die Garantieleistung. Meine Frage: Ist es möglich, das ein Board 3 Wochen einwandfrei läuft und der Fehler der verbogenen Pins erst dann auftritt? Nach meiner Meinung hätte das Board von Anfang an bei verbogenen Pins nicht laufen dürfen. Zumindest nicht bei voller Leistung. Zwar bin ich kein Techniker, aber das klingt unlogisch. Hier die Fehlerbeschreibung: Habe meinen Computer abends normal runter gefahren. Am nächsten Tag ließ er sich nicht wieder hochfahren. Er ging nach dem Einschalten sehr kurz an und sofort wieder aus und das ständig. Das Netzteil hatte also einen Kurzschluss registriert. Nach dem alle anderen Quellen als Ursache ausgeschaltet wurden, lag der Fehler beim Board. Das wurde mir auch von Schwanthaler bestätigt. Nach Aussage des Technikers (Telefonat) kann eine Board Monate mit diesem Fehler laufen. Hätte aber gerne eure Meinung dazu gehört, ob die Aussage des Technikers stimmt oder möglich ist. Immerhin habe ich ca. 200€ hin geblättert und dann versenkt. Immerhin versuchen sie das Board zu reparieren. Ob dieses klappt, könne er mir aber nicht versprechen. mit freundlichen Grüßen

...zur Frage

Was möchtest Du wissen?