Mein PC startet nicht mehr, alle Lüfter drehen sich 10 sec und 5 sec. Könnt ihr mir bitte weiter helfen?

1 Antwort

Das hört sich ganz nach einem fehlerhaften Steuergerät durch Kurzschluss an. Der PC erhitzt sich zu schnell und die Lüfter können das Problem nicht beheben. Daher wird sich der Prozessor zu schnell aufheizen und dann sich abschalten. 

Laut http://prozessoren-vergleichen.de/news/ sollten die Platinen und untersucht werden und auf jeden Fall das Netzteil ausgetauscht werden. Mehr fällt mir auf den ersten Blick leider nicht ein. 

PC fährt nicht mehr hoch (bleibt stehn)

Hi,

ich bzw. ein Kumpel von mir hat ein "kleines" problem mit seinem Rechner. Wenn er den Rechner ca. 30 min bis 1 std. (teilweise auch länger) stehn lässt, dann fährt der PC wie gewohnt normal hoch. Der PC bleibt aber nur für ca. max. 10 min. an und schaltet sich dann wieder ohne vorwahnung aus, das heist er fährt nicht herunter o.ä. die Bildschirme werden schwarz und der lüfter dreht auf minimum runter.

Das selbe Prinzip ist es auch wenn man den PC dann versucht wieder neu zu starten. Wenn man auf den Power on Knopf drückt gehn alle Leds und Lüfter an blos der CPU Lüfter müsste normalerweise viel höher drehen, was er in dem Fall nicht tut. Er bleibt immer ganz leise auf ein und der selben "Frequenz".

Das ganze hat damit angefangen, dass Maus und Tastatur kurzzeitig immer komplett ausvielen und auf einmal gingen die Bildschirme aus. Wir hatten den PC auch schon beim Mediamarkt .... (falsche Entscheidung) die meinten nur wir hätten das Netzteil falsch angeschlossen und hätten es behoben, daheim angekommen war genau das selbe Problem wieder. Wir hatten zuvor natürlich einiges ausprobiert aber falsch angeschlossen war da nichts ...! (und das hat 39€ gekostet. ...)

Wir meinten es könne vielleicht an dem Netzteil liegen was in etwa 450W hat. Daraufhin haben wir meins mit in etwa 550W (bequiet) angeschlossen, was aber den gleichen effekt beim booten hatte.

weitere Infos: - Das Bios Piepst nicht wenn er bootet. - Nach ca. 1 std. warten geht es für 10 Minuten max. wobei sich hier der Lüfter aber auch normal dreht. - Der PC lief davor ca. 2 Monate ganz normal. - Windows 7 wurde erst vor ca. 2 Wochen erneut installiert. - Es wurde mit anderem Netzteil und anderer Grafikkarte probiert.

Kann das vll. doch an einem Virus liegen? Oder an dem Motherboard? Hatte schonmal einer das Problem bzw. ein ähnliches?

MfG

MCSell

...zur Frage

PC bzw. Mainboard bekommt für 2 Sekunden Strom und geht dann sofort wieder aus, Mainboard kaputt?

Hallo. Also erstmal möchte ich sagen das der PC nicht neu ist, die Teile sind schon so 2-3 Jahre oder älter.

Meine Hardware:

(CPU) Intel Core i5 750 (Grafikkarte) Palit GeForce GTX 750 Ti 2GB (RAM) 1 x 2GB und 1 x 4GB (Ich glaube beide von Kingston) (Mainboard) ASRock P55 Pro/USB3 (Netzteil) 450 Watt (CPU Kühler) Arctic Freezer 13

Habe so gut wie alles versucht was ich im Internet finden konnte. Der 20+4 Pin Stecker ist drin, der 4 Pin Stecker ist drin (Mainboard hat eigentlich 8 Pin anschluss), Alle Lüfter angeschlossen und auch schon das Mainboard auf den Tisch gelegt und nur mit Mainboard + CPU + CPU Kühler + 1 RAM und 2 RAM Sticks + Ohne und mit Grafikkarte probiert.. Jedes mal passierte das gleiche, das Mainboard bekam ganz kurz Strom (bzw. POWER + RESET Knopf am Mainboard blinkten auf). Habe es auch einmal geschafft (Mainboard war schon im Gehäuse) das der PC für 2-3 Sekunden Saft bekam, also Lüfter usw. drehten sich, und dann aus ging.. Das ganze wiederholte sich dann bis ich nicht letzendlich dem Netzteil den Saft wegnahm. Das sah so in etwa aus: https://www.youtube.com/watch?v=QPl2kULPvhI Bei ihm war jedoch das NETZTEIL kaputt doch das Netzteil funktioniert bei meinem alten Setup immer noch.

Hardware:

(CPU/APU) AMD A4-4000 (Mainboard) Biostar Hi-Fi A88S3+

Der Rest ist gleich wie beim anderen Setup, habe also die meisten Teile nur gewechselt, die 750 Ti war auch noch drin habe also nicht die OnBoard benutzt.

Also kann es nun doch nur das Mainboard sein, oder? Vielleicht muss ich ein Netzteil mit einem 8 Pin Stecker kaufen weil das Mainboard ja ein 8 Pin Anschluss hat aber ich den 4 Pin einfach auf die linke Seite reingesteckt habe und rechts jetzt noch 4 frei sind?

Kann falls nötig noch Bilder schicken.. Bin hier echt am verzweifeln.

...zur Frage

Was möchtest Du wissen?