Wieso trennt mein Router(internetverbindung) mehrmals täglich ungewollt?!?

4 Antworten

Vom Fragesteller als hilfreich ausgezeichnet

Am Provider kann es nicht liegen. Da sind wir uns überwiegend einig. Wenn die Trennung in unregelmäßigen Abständen erfolgt, also mal nach einer Std., mal nach schon 30 Minuten, sehe ich als Möglichkeit noch einen Routerdefekt. Ähnliches hatte ich auch mal. Der Router wurde anstandslos umgetauscht - war allerdings innerhalb der zweijährigen Garantiezeit. Bevor Du verzweifelst (ist ja kein Zustand), wende Dich an den Support des Routerherstellers oder Deines DSL-Providers, falls der Dir den Router zur Verfügung stellte. Die Behebung dieses Problems fällt eindeutig in den Servicebereich. Glaube nicht, dass Dir hier auf Grund einer Ferndiagnose die Lösung gegeben werden kann.

Du könntest mal checken ob es im Routermenü in der Config irgendwie eingestellt ist, dass der Router nach einer gewissen Zeit der Inaktivität automatisch die Verbindung trennt. Das wäre das erste was mir spontan dazu einfällt. Ausschliessen könnte man ja immerhin schon mal dass es am Anbieter liegt, denn wie du sagst funzt das Internetz grundsätzlich ja, wenn es per LAN am Modem direkt genutzt wird.

genau anbieter würd ich auch ausschließen denke mal schon das es was mit dem Router zutun hat. Keine Zwangstrennung oder nach inakivität trennung ist eingestellt. passiert auch leider immer wenn ich aktiv bin^^

0

Ich würde auch erstmal die Routereinstellungen prüfen. Wenn alles ok ist, würde ich mal versuchen auf einen anderen Kanal umzustellen. Vielleicht wird dein WLan von einer Frequenz, die auch dein Nachbar verwendet gestört...

Nutzloses Netzwerk entstanden, keine Internetverbindung mehr

Ich stelle diese Frage hier auch, (auch auf gutefrage.net) weil ich hoffe so schneller ein Antwort zu bekommen. Hallo zusammen, bevor ich zu meinem Problem komme, zuerst meine derzeitige Netzwerklage: Ich wohne im ersten Stock meines Hauses, die Fritzbox, die an dem Telefonanschluss angeschlossen ist, ist im Erdgeschoss. Mein Rechner ist über ein Netzwerkkabel (also via LAN) mit einem Router (hier Modell: https://encrypted-tbn3.gstatic.com/images?q=tbn:ANd9GcRsmYIUqLZ6FuVT9GxPJVE49fHv7hdjjqqkZu8zjdn26tvGtn ) verbunden(dient also nur als Weiterleitung). An diesem ist ein weiteres Netzwerkkabel angeschlossen, das mich über einen Umweg mit der Fritzbox verbindet.(verbinden sollte)

Zum Problem: Trotz Eingabe eines bevorzugten DNS servers, bei der IPv4 Verbindung, habe ich seit einigen Tage das Problem, keinen Internetzugriff mehr zu haben. Mein Netzwerkname, der früher "Wireless" hieß, heißt nun "Wireless 2" und hat keinen wirklichen Nutzen mehr. Früher gab es keine Probleme bei der Weiterleitung, ich musste nur einen bevorzugten DNS Server (also Standartgateway) eingeben, doch nun verbindet sich der Router irgendwie nicht mehr mit der Fritzbox. Laut /ipconfig ist nun der Standartgateway nun ein vollkommen anderer.(früher 10.0.0.1) Falls irgendjemand Ideen hat, ich bin sehr dankbar für jede Hilfe. Ich weiß wirklich keinen Rat mehr...

...zur Frage

Internet langsam trotz guter Verbindung

Hallo

Bei mir ist es öfters mal vorgekommen, dass mein Internet auf einmal sehr langsam ist: Websites laden länger, YouTube Videos lassen sich nur noch auf niedrigste Qualität abspielen und mein Ping bei Games wird sehr gering.. das alles trotz guter Netzwerkverbindung. Meine Signalstärke liegt immer bei gut bis sehr gut. Ich benutze einen Fritzbox Router von Telecom(Schweiz) welches das Signal über den Stromkreis auf mein Devolo dLAN 200 AV Wireless N Gerät erweitert. Mein Betriebssystem ist Windows 7 (64-Bit) Woran liegt das Problem?

Bitte um Rat und danke im Voraus

...zur Frage

Was möchtest Du wissen?