lüfter beim hochfahren laut, dann absturz

4 Antworten

Ich würde wie Dingo schon sagt die Temperatur messen. Sollte die ÜBER 50°C sein solltest du dein Mainboard wechseln (billiger wär ein neuer PC). Hohe Temparaturen halten Mainboards nicht aus.

Also erstens, schonmal vielen dank für die antworten. Offenes gehäuse hatte ich schon ausprobiert, bringt leider überhaupt nichts, einer der gründe wieso ich vermute dass es doch nicht die temperatur sein kann. Abgesicherter modus und bios werd ich morgen früh mal ausprobieren, was genau ist mit system reparieren gemeint? Und wie soll ich das machen wenn ichs mit glück grad so ins bios schaff?^^ Was mir grade einfällt, kurz bevor er das erste mal runtergefahren ist hats n kleinen sxhlag getan, ich dachte es wäre ein stapel cds der umgerutscht ist, es kann rein theorerisch sein dass ich mich geirrt hab und es im pc war^^ Achja und quasi edit, da ich übers handy schreiben muss und text umschreiben ewig dauern würde: alle lüfter laufen^^

Mach mal 'n paar Fotos!

0

Ich gehe mit der Antwort von smatbohn, es könnte z. B. der CPU Kühler sein (eventuell ein M2N ASUS Board mit AMD CPU), da gab es einen Fehlserie bei der CPU Befestigung und dort ist die Nase für den CPU Kühler abgerissen. Das gibt ein Knall und 10 Sekunden später steht der PC (selbst mitgemacht). Sieht man in den PC, erkennt man das nicht auf Anhieb. Also nachsehen, ob das auch bei Deinem PC der Fall sein könnte – Lüfter und Kühler fest in die Hand nehmen und wackeln – muss bombenfest sitzen! Übrigens: ASUS sendet einem ein neues Teil, das dann auf jeder Seite 2 Nasen hat, falls es das sein sollte.

0

Hallo nochmals, ob Lüfter funzen bzw. lüften ist bei Betrachtung des PC-Innenlebens irrelevant. Maßgeblich ist die richtige Einstellung der Lüfter, denn weichen die um einige Grad ab, wird natürlich nicht mehr vernünftig gelüftet. Deshalb rate ich, die Lüfter unangetastet zu lassen (evtl. nachsehen obs der von BMKaiser genannte Fehler ist)..

0

Wenns, wie Dingo schon erklärt hat funktioniert, fällt mir sonst noch ein, dass dein System vllt. beschädigt ist und er ohne Bluescreen einfach runterfährt, also einmal System reparieren! ;-)

PC stürzt ständig ab, Lüfter evt. kaputt?

Hallo miteinander

In letzter Zeit stürzt mein PC sehr oft ab. Dabei spielt es keine Rolle ob ich nur im Internet am surfen bin oder am Zocken bin. Jedoch beim zocken muss ich manchmal nur 5min zocken und schon ist er wieder abgestürzt.

Der PC stürzt dabei immer unterschiedlich ab. Manchmal mit Bluescreen (0x000000...001E.. etc.) oder einfach ein schwarzer Bildschirm. Manchmal startet er sogar auch neu und hängt sich dann beim Aufstarten wieder auf. Wenn ich versuch den PC neu zu starten kann nicht immer eine Verbindung zum Bildschirm herstellen (Kein Pipston). Und wenn ich den PC mehrmals hintereinander neustarten muss, weil er eben nicht zum Bildschirm verbinden kann, startet er ganz komisch. Erst geht er kurz an, dann wieder aus. Nach ungefähr 3 Sekunden geht er wieder von selbst an und verbindet eventuell mit dem Bildschirm, oder eben auch nicht. Meistens nützt da einfach eine Zeit lang den PC auszuschalten und dann später wieder anzumachen, keine Ahnung wieso.

Ich hatte dieses Problem früher schonmal gehabt. Dort habe ich aber einfach den PC waagrecht gelegt und schon hat sich das Problem gelöst, bis jetzt. Warscheinlich war damals irgendetwas locker, aber ich hab den PC immer noch waagrecht und jetzt treten die Abstürze wieder auf.

In Zimmer ist letztens auch mal die Sicherung raus gefallen. Vielleicht hat das was damit zu tun. Entstaubt habe ich den PC auch schon, hat leider nichts genützt. Ich habe vor einem Jahr ungefähr auch mal noch die neue Grafikkarte gekauft ( GTX 560 Ti). Aber die sollte eigentlich gut funktionieren. Ich habe vorher noch einen Temperatur-Test mit der Grafikkarte durchgeführt (3D). Dabei ist der PC bei 74°C abgestürzt. Ich habe beim PC zusätzlich das Gehäuse noch offen für eine noch bessere Lüftung. Den PC habe ich jetzt seit 2 Jahren.

Hier noch meine PC-Daten:

Acer Aspire M5811

CPU: Intel Core i3 CPU 540 @ 3.07Ghz RAM: 6GB DDR3 SDRAM PC3-10600 Grafikkarte: Geforce GTX 560 Ti 1023MB

Vielleicht noch das Modell des Motherboards: H57M01

Ich hoffe ihr könnt mir irgendwie helfen. Ich habe die Vermutung, dass ein Lüfter irgendwie nicht 100% funktioniert.

Mit freundlichen Grüssen

Archilar

...zur Frage

Was möchtest Du wissen?