Was für Strafen stehen auf den illegalen Download von Dateien aus dem Internet?

2 Antworten

Vom Fragesteller als hilfreich ausgezeichnet

Hi thierry, doch doch es gibt durchaus konkrete Konsequenzen. Ein Freund von mir musste bereits vor 3 Jahren, als das Thema noch nicht so in den Medien war einmal 300€ zahlen, weil er illegal etwas heruntergeladen hatte. Mittlerweile aber ist das Urheberrecht deutlich verschärft worden mit Strafen bis 10.000€ schon für einen einzigen illegalen Download. Hier ist ein Artikel darüber: http://www.tagesspiegel.de/medien-news/digital/Urheberrecht-illegale-Downloads;art303,2449487

Ps: in den USA ist es noch krasser, dort soll aktuell eine arbeitslose, alleinerziehende Mutter mehrere Millionen zahlen...

Wenn man von einem Privaten Unternehmen verklagt wird, kann das schnell ein sehr teurer Spaß werden, auch wenn man zum ersten Mal erwischt wird. Ich wäre also lieber vorsichtig. Die Zahlen von powergamer sind da durchaus realistisch, eher noch tief angesetzt.

PC schaltet sich unter Last aus.Ursachen?

Ich habe seit einiger Zeit eine neue Grafikkarte (Zotac GTX 980 TI AMP Omega 6 GB). So weit so gut. Seit einiger Zeit schaltet sich der PC unter Last nach einiger Zeit (Bei Spielen wie Battlefield 4 oder Assassins´s Creed Unity) einfach ab, um dann selber neuzustarten und mich zu fragen, ob ich Windows normal oder oder im abgesicherten Modus (etc.) nach dem unerwarteten herunterfahren ausführen möchte. Ich dachte schon, die neue Grafikkarte würde mein Netzteil überfordern. Daher habe ich zwischen Steckdose und PC mal einen klassischen Wattzähler gesteckt. Selbst ohne V-Sync steigt der Verbrauch (zu meiner Verwunderung, schließlich habe ich mit meinen Komponenten ein System im High-End Bereich) nie über 450 Watt. Da mein Netzteil mit 875 W angegeben ist sollte der Fehler also nicht beim Netzteil liegen (oder?). Die Temperaturen sind auch völlig in Ordnung. Bei Auslastung unter Prime95 liegt die max. Temperatur der CPU bei 65°C. Bei Furmark liegt die Temperatur bei Auslastung der GPU bei maximal 65 °C. Selbst als ich Furmark und Prime 95 gleichzeitig habe laufen lassen lief das System stabil. Das Netzteil war mit 350-400 Watt auch nicht ausgelastet. Was mich jedoch stutzig gemacht hat ist, dass Furmark zwar 100% Nutzung der Grafikkarte angegeben hat, die "GPU Power" jedoch lediglich bei 67-68% lag. Wäre es also möglich, dass das Netzteil zwar an sich stark genug ist, die GPU aber aus irgendeinem Grund trotzdem nicht genug Strom bekommt und daher die Notbremse zieht? Ist möglicherweise mein Netzteil dabei sich zu verabschieden? Erwähnenswert ist außerdem, dass die Grafikarte zwei 8-Pin-Stecker vorraussetzt, ich aber nur 6-Pin-Stecker im System habe. Den passenden Adapter hatte ich schon, weshalb ich mir keine Gedanken darüber gemacht habe. Da ich allerdings nicht weiß, wieviel Leistung 6-pin-Stecker weitergeben können wäre dies ja auch eine mögliche Fehlerquelle. Nebenbei habe ich auch einmal das BIOS über die Batterie resetted. Dies hat natürlich auch nicht geholfen. Das Internet konnte mir bisher nicht weiterhelfen, weshalb ich hoffe hier Hilfe zu finden :)

...zur Frage

Vodafone EasyBox-Router trennt sich ständig vom Netz?

Seit mehr als einem Monat habe ich schon das Problem, dass sich meine EasyBox jede halbe Stunde, teilweise sogar alle 2 Minuten vom Netz trennt, als wäre das DSL nicht verfügbar. Es dauert dann 5-10 Minuten, bis der Router sich wieder verbindet. Deshalb kann ich das Internet oft nur sehr eingeschränkt nutzen. Videos schauen oder gar Dateien hochladen ist kaum noch möglich.

Den Router habe ich schon neu gestartet, zurückgesetzt, für 2h vom Netz getrennt. Auch habe ich schon den Wlan-Kanal geändert sowie die DNS-Server verändert. Bringt alles nichts.

Der DSL-Splitter befindet sich im Keller. Von dort aus geht ein Kabel (in der Wand eingebaut) zur Lan-Buchse im Erdgeschoss. Durch diese ist der Router verbunden. Aktuell ist ein PC per LAN verbunden und ein paar Smartphones sowie ein Notebook per Wlan.

Zunächst sollte ein Techniker von Vodafone kommen (kam natürlich nicht). Als ich sie darauf hinwies, dass das Problem weiterhin besteht, meinten sie, ich soll den Router im Keller anschließen. Mehr könnten sie nicht für mich tun.

Wenn ich dies aber tun würde, wäre der Wlan-Empfang nicht ausreichend. Zudem müsste das Telefon dann ebenfalls im Keller stehen.

Ich glaube eher nicht, dass am Router ein zu schwaches Signal ankommt. Schließlich hatte es ja früher super funktioniert.

Was mir darüber hinaus aufgefallen ist: Bei Wlan-ac ist der Empfang katastrophal. Im 1.Obergeschoss ist er teilweise sogar auf null, sodass es sich trennt. Wlan-n hat ja immerhin gute 50-60% Empfang.

Somit glaube ich, dass eher der Router schuld ist, weil die Verbindung besonders oft zusammenbricht, wenn viele Clients gerade gleichzeitig das Internet nutzen.

Was meint ihr? Kann es wirklich daran liegen, dass die Box nicht direkt am Splitter angeschlossen ist? Was würdet ihr jetzt tun?

...zur Frage

Was möchtest Du wissen?