W-Lan-Reichweite mit Speedport W701V vergrößern

2 Antworten

Vom Fragesteller als hilfreich ausgezeichnet

Ich denke, Du hast wahrscheinlich die IP-Adressen bzw. DHCP-Server noch nicht richtig konfiguriert. Schau mal hier http://forum.telekom.de/foren/read.php?510,7220664 , das erspart mir viel Tipperei. Dort wird die Repeatereinrichtung anhand eines Speedport 723 (da wäre bei dir dann der SP921) und einem Speedport 700 (bei dir der SP701) beschrieben. Der Unterschied sollte nicht so groß sein, so dass Du die Einrichtung anhand der Beschreibung hinbekommen solltest.

Hat sich erledigt

Der Fehler war, dass der int./ext. Schalter falsch eingestellt war! Dein Link hat mich drauf gebracht

Danke!!

0

An deinem Speedport W701V kommt doch gar kein VDSL 50 Signal an. Da liegt nur das Heimnetzwerk an.
Der Speedport W701V ist bestimmt nur falsch konfiguriert. So wie du das beschreibst (Am PC wird jetzt das Signal des Router W921V aus dem Keller angezeigt und zwar mit hervorragender Qualitä) hast du den als Repeater konfiguriert und nicht als Access Point.

Ubiquiti Netzwerk richtig aufbauen?

hallo wie oben schon gesagt möchte ich gerne mit ubiquiti ein heim netzwerk aufbauen. mein Hauptziel ist es das ich bei uns im garten wlan habe. leider kann ich da wir im Altbau wohnen nur sehr schwer lan kabel legen daher müsste alles möglichst über wlan funktionieren. momentan kommt das Signal von der fritzbox meines onkels über ein lan kabel zu unserem d-lan Router, dieser verteilt das Signal auf den pc meines Vaters, den pc meiner mutter und auf einen Ubiquiti UniFi AP um auch in der ganzen Wohnung wlan zu haben. das funktioniert auch alles wunderbar.

jetzt möchte ich aber das Signal von dem Ubiquiti UniFi AP weiterleiten zu der Wohnung meiner oma über uns und von dort aus auf ihren Balkon. von dem Balkon möchte ich dan eine P to P Verbindung in den garten Schafen Entfernung ca. 400-500 meter in unserer garten Hütte möchte ich dan einen weiteren Ubiquiti UniFi AP betreiben um auch eine Flächen deckende Verbindung zu haben. meine frage ist jetzt is das ganze ohne lan kabel mach bar also nur immer das wlan signal verstärken oder nicht und wen ja welche Komponenten brauche ich ?

mein momentaner plan ist das ich bei meiner oma einen weiteren Ubiquiti UniFi AP installiere und diesen als repeter einsetze wen das geht. auf dem Balkon möchte ich dan eine Ubiquiti NanoStation Loco M2 aufbauen (falls diese P to P unterstützt hab da noch nichts genaues gefunden) welche dan das Signal von dem Ubiquiti UniFi AP in den garten schickt an der garten Hütte möchte ich dan nochmal eine Ubiquiti NanoStation Loco M2 montieren welche das Signal empfängt und an die Ubiquiti UniFi AP in der garten Hütte weiter leitet. ist das so mach bar oder geht das auch einfacher? meine Lösung wäre auch ziemlich teuer also wen jemand einen biligeren weg kennt immer her damit .

kann ich die Ubiquiti NanoStation Loco M2 überhaupt als repeter nutzen oder geht das nur mit einem lan kabel ?

...zur Frage

WLAN Ping setzt unregelmäßig aus.

Hallo amigos!

Vorneweg; Ich habe gefühlte 50 Lösungsvorschläge bzw ähnliche Themen auf dutzende von Plattformen gelesen und ich bin am verzweifeln!

Ich habe mich umgeschaut und mir das Forum ausgesucht, weil es mich einfach überzeugt hat. Bin auch sehr Computerinteressiert. so viel dazu.

Mein Problem:

Ich gehe über WLAN ins Netz, der Router steht im Wohnzimmer, mein WLAN Client (Gigaset USB Adapter 108) steht im Flur - eine Tür bzw Wand also "im Weg". Seit 2-3 Wochen setzt meine Verbindung hin und wieder aus, aber die Verbindung besteht immernoch, was extrem beim surfen stört. Besonders bemerkbar bei Onlinespielen.

es ist meine erste Frage, also nicht böse sein, wenn ich Angaben vergesse:

Betriebssystem: Windows XP - SP 3

PC: (alt, aber für meine Zwecke mehr als ausreichend) -AMD Athlon 64 Processor 3000+

Router: Netgear wgr614v7 Modem: Alice/O2 DSL 16.000

Ich nutze Windows zum verwalten der WLAN Verbindung, mit dem programmeigenen Programm sind die Probleme auch vorhanden.

Was vergessen?

Also Störsignale könnten höchstens vom Telefon kommen. Kanaleinstellung im Router hab ich auf "Auto" & in der Umgebung nur 2 weitere WLAN Signale (eins sehr schwach, oft nichtmal angezeigt)

LAN Verbindung macht keine Probleme. Router Firmware - aktuell Gigaset Treiber/Programm - aktuell

Habe schon einige Pingtests gemacht, meist mit Fehlermeldungen, wie: (Die Zeit ist auch ungewöhnlich hoch oder?)

Ping-Statistik für 69.171.224.11: Pakete: Gesendet = 185, Empfangen = 163, Verloren = 22 (11% Verlust), Ca. Zeitangaben in Millisek.: Minimum = 170ms, Maximum = 269ms, Mittelwert = 184ms

An google.de kam mittendrin die Meldung:

Zielnetz nicht erreichbar

Am meisten kommt die Meldung: ** Zeitüberschreitung der Anforderung.**

Ich habe das Gefühl, dass es auch von Website zu Website unterschiedlich ist.

Weitere Infos gebe ich gerne, verurteilt mich nicht, wenn ich etwas vergessen hab! :)

Danke.

...zur Frage

Was möchtest Du wissen?