Wieso kann ich meine Systemzeit nicht mit der Internetzeit synchronisieren?

4 Antworten

Vom Fragesteller als hilfreich ausgezeichnet

NTP timesync ist grundsätzlich ein relativ aufwändiger iterativer Prozess (je nach Konfiguration von polling interval, driftfiles, etc.). Wenn du nach dem Batteriewechsel die Zeit und das Datum nicht zuerste einmal voreingestellt hast, kann es schon passieren, dass NTP seine Dienste "verweigert", weil die Zeitdifferenz zu gross ist. Hast du die Einstellungen vorgenommen (am besten im BIOS)? Wenn ja, dann müssen wir anderweitig weitersuchen.

Danke, lag wohl wirklich an der zu großen Zeitdifferenz.

0

Schau mal unter "Dienste", ob der Dienst "Windows Zeitgeber" auf "automatisch" gestellt ist und "Gestartet" anzeigt. Wenn ja, in der Taskleiste unten rechts Rechtsklick auf die Uhrzeitanzeige. Dann Linksklick auf "Datum/Uhrzeit ändern". Nun Linksklick auf "Internetzeit". Wird keine dann erfolgende Synchronisierung angezeigt, "Einstellungen ändern" anklicken. Einstellungen nun vornehmen, Klick auf "OK". Fertig. Solltest Du Tuning Programme installiert haben z.B. Tune Up Utilities o.a., prüfen, ob da die Zeitgabe durch Windows dort deaktiviert ist. Das war dann das Problem.

windows synchronisiert nicht wenn die zeiten zu weit abweichen, gib mal ungefähr die aktuelle zeit ein.

PC fährt nicht mehr hoch (bleibt stehn)

Hi,

ich bzw. ein Kumpel von mir hat ein "kleines" problem mit seinem Rechner. Wenn er den Rechner ca. 30 min bis 1 std. (teilweise auch länger) stehn lässt, dann fährt der PC wie gewohnt normal hoch. Der PC bleibt aber nur für ca. max. 10 min. an und schaltet sich dann wieder ohne vorwahnung aus, das heist er fährt nicht herunter o.ä. die Bildschirme werden schwarz und der lüfter dreht auf minimum runter.

Das selbe Prinzip ist es auch wenn man den PC dann versucht wieder neu zu starten. Wenn man auf den Power on Knopf drückt gehn alle Leds und Lüfter an blos der CPU Lüfter müsste normalerweise viel höher drehen, was er in dem Fall nicht tut. Er bleibt immer ganz leise auf ein und der selben "Frequenz".

Das ganze hat damit angefangen, dass Maus und Tastatur kurzzeitig immer komplett ausvielen und auf einmal gingen die Bildschirme aus. Wir hatten den PC auch schon beim Mediamarkt .... (falsche Entscheidung) die meinten nur wir hätten das Netzteil falsch angeschlossen und hätten es behoben, daheim angekommen war genau das selbe Problem wieder. Wir hatten zuvor natürlich einiges ausprobiert aber falsch angeschlossen war da nichts ...! (und das hat 39€ gekostet. ...)

Wir meinten es könne vielleicht an dem Netzteil liegen was in etwa 450W hat. Daraufhin haben wir meins mit in etwa 550W (bequiet) angeschlossen, was aber den gleichen effekt beim booten hatte.

weitere Infos: - Das Bios Piepst nicht wenn er bootet. - Nach ca. 1 std. warten geht es für 10 Minuten max. wobei sich hier der Lüfter aber auch normal dreht. - Der PC lief davor ca. 2 Monate ganz normal. - Windows 7 wurde erst vor ca. 2 Wochen erneut installiert. - Es wurde mit anderem Netzteil und anderer Grafikkarte probiert.

Kann das vll. doch an einem Virus liegen? Oder an dem Motherboard? Hatte schonmal einer das Problem bzw. ein ähnliches?

MfG

MCSell

...zur Frage

Wieso taktet mein Prozessor wie er will?

Moin, seit kurzem habe ich bemerkt, dass die FPS Einbrüche in meinen Spielen (GTA 5, CS:GO, usw.) durch das hoch und runtertaktet meines Prozessors verursacht werden. Ich habe das ganze überprüft mit AMD Overdrive. Jetzt erstmal zu meinem System:

Motherboard: MSI 970 Gaming

Prozessor: AMD FX 8370

CPU Kühlung: Wasserkühlung Coolermaster Seidon 120 V2

Netzteil: Corsair 750W (etwa 1 Woche alt)

Grafikkarte: GTX 750 TI, bald R9 380X

Außerdem sind im Gehäuse 6 weitere Lüfter

Ich werde ans Ende der Frage einen Link von einem Bild hängen (mehr gehen nciht in eine Nachricht)! Also seit kurzem sehe ich das mein Prozessor einfach taktet wie er will, darauf hin habe ich mir ein neues Netzteil gekauft, jedoch hat das auch nix gebracht. Der Prozessor taktet immer von 4,3 GhZ auf 1,2 GhZ runter und wieder hoch, manchmal geht er auch auf 3,4 oder 2,8 GhZ. Außerdem ist mir aufgefallen das die Spannung der CPU macht was sie will.

Zielspannung für CPU: 1.3125V

Spannungen die oft sind: 1.3875V, 1.4250V

Weiss jemand woran das alles liegen könnte? Ich habe auch im Bios die Dunktion "Cool'n Quit" deaktiviert, hat aber auch nichts weiteres gebracht. Unter Volllast taktet der Prozessor auf 4,3-4,1 GhZ. Ich weiss momentan nicht woran es liegen könnte, ich habe seit 2 Tagen das Internet durchsucht und bei den anderen lag es immer an was anderem. Der Prozessor wurde auf jedenfall noch nie zu heiss, ich habe die Wasserkühlung immer auf 100% laufen und die Schläuche und das Board um den Prozessor sind Kalt (den Prozessor kann ich ja nicht anfassen, komme ich nicht ran). Den Belastungstest habe ich mit Prime95 durchgeführt und dabei ist mir aufgefallen, dass von den 8 Kernen bei jedem Test 1 Kern irgendwann nicht mehr belastet wurde und der Test abgebrochen wurde. An der Temperatur lag es dabei auch nicht, die war etwa bei 70°c was für eine CPU eig noch sehr verträglich ist!

http://prntscr.com/978zt3 <-- AMD Overdrive ohne Belastung

Okay, schon mal danke im vorraus für eure Antworten! Bei Bedarf schicke ich mehr Bilder.

mfg Nico

...zur Frage

PC schaltet sich unter Last aus.Ursachen?

Ich habe seit einiger Zeit eine neue Grafikkarte (Zotac GTX 980 TI AMP Omega 6 GB). So weit so gut. Seit einiger Zeit schaltet sich der PC unter Last nach einiger Zeit (Bei Spielen wie Battlefield 4 oder Assassins´s Creed Unity) einfach ab, um dann selber neuzustarten und mich zu fragen, ob ich Windows normal oder oder im abgesicherten Modus (etc.) nach dem unerwarteten herunterfahren ausführen möchte. Ich dachte schon, die neue Grafikkarte würde mein Netzteil überfordern. Daher habe ich zwischen Steckdose und PC mal einen klassischen Wattzähler gesteckt. Selbst ohne V-Sync steigt der Verbrauch (zu meiner Verwunderung, schließlich habe ich mit meinen Komponenten ein System im High-End Bereich) nie über 450 Watt. Da mein Netzteil mit 875 W angegeben ist sollte der Fehler also nicht beim Netzteil liegen (oder?). Die Temperaturen sind auch völlig in Ordnung. Bei Auslastung unter Prime95 liegt die max. Temperatur der CPU bei 65°C. Bei Furmark liegt die Temperatur bei Auslastung der GPU bei maximal 65 °C. Selbst als ich Furmark und Prime 95 gleichzeitig habe laufen lassen lief das System stabil. Das Netzteil war mit 350-400 Watt auch nicht ausgelastet. Was mich jedoch stutzig gemacht hat ist, dass Furmark zwar 100% Nutzung der Grafikkarte angegeben hat, die "GPU Power" jedoch lediglich bei 67-68% lag. Wäre es also möglich, dass das Netzteil zwar an sich stark genug ist, die GPU aber aus irgendeinem Grund trotzdem nicht genug Strom bekommt und daher die Notbremse zieht? Ist möglicherweise mein Netzteil dabei sich zu verabschieden? Erwähnenswert ist außerdem, dass die Grafikarte zwei 8-Pin-Stecker vorraussetzt, ich aber nur 6-Pin-Stecker im System habe. Den passenden Adapter hatte ich schon, weshalb ich mir keine Gedanken darüber gemacht habe. Da ich allerdings nicht weiß, wieviel Leistung 6-pin-Stecker weitergeben können wäre dies ja auch eine mögliche Fehlerquelle. Nebenbei habe ich auch einmal das BIOS über die Batterie resetted. Dies hat natürlich auch nicht geholfen. Das Internet konnte mir bisher nicht weiterhelfen, weshalb ich hoffe hier Hilfe zu finden :)

...zur Frage

Mein PC hängt sich einfach auf und es wird immer häufiger, kann mir jemand weiter helfen?

Erstmal danke, dass DU dir das hier durchließt und mir bitte bitte helfen kannst.

Ich habe von einem Kumpel einen zusammen gebauten PC gekauft. Nach ca 1 Monat hat es dann angefangen, dass er sich meistens bei Spielen aufhängt. Wenn das passiert, dann gibt es vorher keinerlei Anzeichen, dass das passieren wird. Meine zwei Bildschirme zeigen das an, was ich in dem Moment sehe, in dem sich der PC aufhängt. Es gibt keinen Ton mehr und warten bringt auch nichts, also mache ich den PC am Tower aus.

Als das angefangen hat, war mein PC schon einige Stunden, teilweise auch im zweistelligen Bereich, an und dann wenn ich dann weiter gespielt habe wurde es immer häufiger. Nun, ca 2 Monate nach dem das Problem das erste mal aufgetreten ist schmiert mein PC schon nach einer halben Stunde ab, selbst bei Spielen die keine große Leistung erfordern. Es wird wirklich zum Haare zerraufen und ich bin super verzweifelt.

Es werden sich wahrscheinlich ein paar Leute denken, dass mein Kumpel mich abgezockt hat und mir einen kaputten PC verkauft hat. Er hat mir aber versichert, dass er dieses Problem nie hatte und ich glaube ihm! Außerdem führt das nicht zur Lösung des Problems. Er kennt sich relativ gut mit Computern aus und hat den PC selber zusammengebaut.

Er hat versucht mir zu helfen und der erste Ansatz war, dass es vlt. ein Temperaturproblem sein könnte aber nachdem wir ein Programm haben laufen lassen, dass Temperaturen aufzeichnet (während ich viele Programme habe laufen lassen) schien dies aber nicht das Problem gewesen zu sein. So meinte er es zumindest, da ich wirklich ein absoluter Amateur bin was PC's angeht. Wir haben den PC auch komplett neu aufgesetzt, also muss das Problem ja bei der Hardware liegen?!

Auch wenn wir das mit der Temperatur schon getestet haben ist das eigentlich das nahe liegenste, da nachdem sich der PC das erste mal aufgehängt hat und ich ihn direkt wieder anmache er sich relativ schnell wieder aufhängt. (Vorallem weil es jetzt Sommer wird)

Ich bin absolut frustriert und weiß nicht mehr weiter. Bitte bitte bitte helft mir.

...zur Frage

Was möchtest Du wissen?