PC reagiert nicht auf den Power-Button?

1 Antwort

Das der Power-Button defekt ist kann man nicht ausschließen, vllt liegt es auch an der Kabelverbindung zwischen den Button und dem Mainboard, könnte ein Kabelbruch oder nen Wackelkontakt sein

PC fährt nicht mehr hoch (bleibt stehn)

Hi,

ich bzw. ein Kumpel von mir hat ein "kleines" problem mit seinem Rechner. Wenn er den Rechner ca. 30 min bis 1 std. (teilweise auch länger) stehn lässt, dann fährt der PC wie gewohnt normal hoch. Der PC bleibt aber nur für ca. max. 10 min. an und schaltet sich dann wieder ohne vorwahnung aus, das heist er fährt nicht herunter o.ä. die Bildschirme werden schwarz und der lüfter dreht auf minimum runter.

Das selbe Prinzip ist es auch wenn man den PC dann versucht wieder neu zu starten. Wenn man auf den Power on Knopf drückt gehn alle Leds und Lüfter an blos der CPU Lüfter müsste normalerweise viel höher drehen, was er in dem Fall nicht tut. Er bleibt immer ganz leise auf ein und der selben "Frequenz".

Das ganze hat damit angefangen, dass Maus und Tastatur kurzzeitig immer komplett ausvielen und auf einmal gingen die Bildschirme aus. Wir hatten den PC auch schon beim Mediamarkt .... (falsche Entscheidung) die meinten nur wir hätten das Netzteil falsch angeschlossen und hätten es behoben, daheim angekommen war genau das selbe Problem wieder. Wir hatten zuvor natürlich einiges ausprobiert aber falsch angeschlossen war da nichts ...! (und das hat 39€ gekostet. ...)

Wir meinten es könne vielleicht an dem Netzteil liegen was in etwa 450W hat. Daraufhin haben wir meins mit in etwa 550W (bequiet) angeschlossen, was aber den gleichen effekt beim booten hatte.

weitere Infos: - Das Bios Piepst nicht wenn er bootet. - Nach ca. 1 std. warten geht es für 10 Minuten max. wobei sich hier der Lüfter aber auch normal dreht. - Der PC lief davor ca. 2 Monate ganz normal. - Windows 7 wurde erst vor ca. 2 Wochen erneut installiert. - Es wurde mit anderem Netzteil und anderer Grafikkarte probiert.

Kann das vll. doch an einem Virus liegen? Oder an dem Motherboard? Hatte schonmal einer das Problem bzw. ein ähnliches?

MfG

MCSell

...zur Frage

Was möchtest Du wissen?