Mein PC läuft nach dem herunterfahren weiter, was kann ich tun?

1 Antwort

Hast du es schon über die CMD versucht den PC einmal auszuschalten ?

Eventuell hast du dir auch etwas eingefangen der das Herunterfahren ansich verhindert. Deshalb lass mal dein Virenschutz überprüfen ob er was findet, am besten auch Anitmalwarebytes einmal durchlaufen lassen. Das Programm ist auch mehr als nur Gold wert :-)

Desweiteren hab ich mal gehört hatte aber selbst noch nicht den Fall das die Funkmaus auch zu Problemen führen kann diesbezüglich.

Schau mal deine Dienste/Prozesse durch, und deaktivier alles außer die Microsoft Produkte, Antivirus, und deine benötigte Hardware,Graka und Netzwerkkarte. Eventuell ist auch hier ein "Dienst" der das verhindert.

Wenn du dies durchgeführt hast einfach kurze Rückmeldung geben

Pc geht nicht an, Mainboard und Netzteil bereits getauscht?

Hallo, wie gesagt geht mein Pc nicht an.

Er ging einfach letzten Samstag während ich ein Spiel spielte aus (war nebenbei ein super anspruchsloses Spiel).

Als ich den Pc wieder versuchte hochzufahren blieb der Bildschirm schwarz (keine Meldung, dass es kein Signal gäbe). Anfangs drehten sich noch alle Lüfter (Gehäuse Lüfter und LEDs am Netzteil, CPU Lüfter an CPU_FAN Header). Jedoch funktionierte nach dem 2. Startversuch der CPU Lüfter nicht mehr. Von jetzt auf gleich, genau so wie der PC ausgegangen ist - weg.

Als nächstes habe ich das Netzteil überbrückt - hat funktioniert. Baute es wieder ein, LEDs und Lüfter die daran angeschlossen waren gingen an. Nach 2-3 weiteren Startversuchen, als ich den Schalter des Netzteils auf die 1 umstellte um es anzumachen machte es ein *Puff* Geräusch und sprühte einen kleinen Funken (war ein BeQuiet Pure Power 9 400W). Habe es natürlich direkt danach ausgebaut und mit einem anderem 450W Netzteil (HKC® V-POWER 450W) ersetzt.

Jedoch auch nach dem Netzteil wechsel noch immer kein Bild und CPU Lüfter drehte sich auch nicht (Gehäuse Lüfter und LEDs funktionieren, da diese ans Netzteil angeschlossen sind).

Als es also auch nicht am Netzteil liegen konnte (ja ich bin mir sicher, dass es funktionieren müsste, da ich es neu gekauft habe) habe ich aufgrund des Tipps eines Freundes ein neues Mainboard gekauft, da er das selbe Problem gehabt zu haben schien. Demnach: neues Mainboard gekauft, eingebaut - PC geht nicht an.

Bevor ich jetzt noch mehr unnötige Teile kaufe: habt ihr Ideen woran das liegen könnte? An der CPU oder vielleicht an der Grafikkarte?

Und sollte ich das BeQuiet Netzteil jetzt besser nicht mehr benutzen, oder ist so ein Funken bei den Dingern nicht dramatisch?


Hier noch die Technischen Daten:

CPU: FX8350 (nicht übertaktet)

CPU Kühler: be quiet! Dark Rock 3

  1. Mainboard: 970A-G46
  2. Mainboard: GA-78LMT-USB3

GPU: Rx460 4GB

  1. Netzteil: BeQuiet Pure Power 9 400W
  2. Netzteil: HKC® V-POWER 450W


...zur Frage

Was möchtest Du wissen?