Frage von dragon20, 28

Ist das Mainboard vielleicht defekt?

Hallo habe seit einigen Wochen ein Problem mit dem PC und bin echt am verzweifeln. Seit Wochen spinnt Tastatur, Maus, Internet (über USB) und der Bildschirm. Mein Bildschirm wird schwarz, flakkert ein wenig, bleibt 2-3 Sekunden schwarz und geht wieder an. Das habe ich ca 5-10 mal am Tag. Beim Booten wird Tastatur und Maus erst sehr spät bis garnicht erkannt. Das Internet stürzt alle paar Minuten ab und verbindet sich nach wenigen Sekunden von selbst. Erst nach abstecken und erneuten anstecken der Komponeten funktioniert es wieder. Viren habe ich keine drauf, Treiber sind aktuell. Spiele stürzen teilweise einfach so ab. Hab den Verdacht das dass Mainboard kaputt geht. Was meint Ihr könnte das sein? PC läuft aber ganz normal bis auf die oben genannten Probleme.

Mein System:

pegatron 2AD5 Intel Core I7 3770 GTX 1060 12 GB RAM DDR 3 3 TB Festplatte 1 TB Toshiba DT01ACA100 2 TB WDC WD20EARS-00MVWB0 460 Watt Netzteil Windows 8.1

Danke für jede Antwort

Antwort
von DrErika, 23

Vielleicht hast du auch "nur" einen Kurzschluss, der dir Spannung auf die Masse bringt? Einen Wackelkontakt z.B. in Zuleitungen zu Lüftern kann ähnliche Effekte hervorrufen. Daher würde ich erstmal alle Stecker auf korrekten Sitz prüfen.

Kann aber auch gut sein, dass du Recht hast und einer der Kondensatoren auf dem MoBo sein Leben aushaucht. Kannst ja mal draufgucken - wenn sich da einer aufbläht...

Kommentar von dragon20 ,

Erstmal Vielen Dank für die Antwort :). Habe jetzt nochmal alle Kabel überprüft, neu verlegt. Stecker sind richtig eingesteckt. Elkos sind noch keine hochgegangen. Muss das ganze jetzt mal beobachten vllt. war es wirklich nur ein Kurzschluss/Masseschluss

Antwort
von RessiX, 16

Ja, es könnte das mainboard sein...

Es könnte aber auch zimlich alles andere sein...

Bei dem teil 'bis auf die o.g. probleme läuft der pc normal' musste ich lachen. Woher weisst du so sicher, dass du keine viren hast?

Kommentar von dragon20 ,

Habe mit Virencheck durchgescannt - keine Viren

Habe mit Malewarebytes durchgescannt - keine Funde

"Es könnte aber auch zimlich alles andere sein..."

Nein könnte es nicht. 

Wäre das Netzteil kaputt würde der gar kein Strom kriegen

Wäre CPU/GPU kaputt hätte ich ja gar kein Bild

Wäre RAM kaputt würde der Speaker sich melden

Lüfter drehen auch alle.

Deswegen ist der Verdacht da, dass das Mobo demnächst kaputt geht, bin mir aber nicht sicher

Kommentar von DiscoPongoHD ,

Am besten ziehe deine Persönlichen Daten auf ein Stick und Installiere das Betriebssystem neu damit wir einen Software Fehler einigermaßen ausschließen können.

Kommentar von RessiX ,

Warum fragst du eigentlich, wenn du die antworten der profis dann doch nicht verstehen willst?

Kauf dir nen neues board, und ich lach dich aus, wenn's doch das netzteil ist, und du dadurch das neue board auch direkt schrottest. Deal?

Wenn eine schiene im netzteil kaputt ist, kommt überhaupt kein strom mehr?

Am besten du denkst nochmal drüber nach, ob das wirklich so einfach ist... und warum leute sich jahrelang ausbilden lassen, wenn es doch so einfach ist.

Nimm zum beispiel mal den haupt-kabelstrang... 24 adern... wenn eine davon vielleicht gebrochen ist, warum sollten die anderen 23 dann auch ausfallen?

Das nur ein beispiel zu deinen undurchdachten behauptungen!

P.s.: @DiscoMongo

Du sollst deine bullshit-kommentare posten, wo du willst, aber nicht unter meine beiträge!

Du hast keine ahnung von nix, machst ständig einen auf klugscheisser. aber wie schon öfter festgestellt bist du sogar zum klugscheissen zu dumm!

Kommentar von DiscoPongoHD ,

Jetzt bleib aber mal hier sachlich!

Was habe ich jetzt wieder gemacht...?

Ich wollte hier den einfachsten und günstigsten Versuch vorschlagen, ob es sich hier um einem einfachen Software Fehler Virus usw. Eventuell handelt.

Im Zweifels fall kann man ja noch eine Partition anlegen und bei nicht gebrauch wieder löschen.

Habe auch schon oft genug erlebt das zb. Der Bildschirm flackert, wen der Treiber abstürzt und neu startet.

Das Mit der Tastatur und Maus könnte auch nur ein Einstellung Fehler im Bios sein in dem man Quick Start deaktiviert damit er den Komponenten mehr Zeit gibt zum bereit melden.

Erst Dannach däte ich hier den Netzteil an die Gurgel gehen.

Keine passende Antwort gefunden?

Fragen Sie die Community