Automatisch Uhrzeit bei iPhone und iPad

3 Antworten

Die Uhrzeit beim IPhone stellt der Carrier, also, der Mobilfunkprovider. Beim IPad läuft das über das Internet. Deswegen kann es da zu Abweichungen kommen.

Das ist blöd! Wurden beide Grräte mit derselben iTunes Mediathek logisch verknüpft? Also wurden beide über denselben Computer synchronisiert? Und war da bei beiden Geräten die Zeit am Computer mit dem Internet synchronisiert und richtig? Prüfe auch mal mit der App „Atomuhr (Gorgy Time)” (http://itunes.apple.com/de/app/atomuhr-gorgy-timing/id295302256?mt=8), ob die Zeit stimmt... Als Ersatz kannst Du auch eine Website auswählen... Es gibt 2, 3 Websites die das anbieten!

Ich habe gerade nochmal auf apple.com/de/support/iphone (ganz logisch, oder. ;-) ) nachgesehen und diesen Artikel gefunden: http://support.apple.com/kb/TS3920?viewlocale=de_DE

Darin steht beschrieben, dass der Mobilfunkbetreiber in jedem Fall für die Uhrzeit zuständig ist (Ausnahme werden iPod touch und iPad Wi-Fi only sein!)

Dass bedeutet, man muss sich an den Mobilfunkbetreiber wenden. Die Telefonnummer findest Du auf der Website Deines Mobilfunkbetreibers.

Ich kenne D2 auswendig: - aus dem Vodafone-Netz: 1212 (oder 0172 1212) - Aus dem Festnetz und allen anderen Netzen: 0800 172 1212 (auch aus D2) 1212 und 0800 172 1212 sind kostenlos für alle Vertragskunden! Prepaidkunden müseen eine andere Nummer nutzen!

Keine Desktop Symbole oder sonstige Anzeigen außer Taskleiste?

Hallo!

Seit heute läuft mein PC nicht mehr korrekt.

Wenn ich ihn hochfahre sehe ich nur den Desktophintergrund (ohne Symbole) und die Taskleiste.

Wenn ich ein Programm öffne (egal ob Explorer oder Einstellungen oder einen Browser) sehe ich in der Taskleiste, dass das Programm geöffnet ist, kann es aber nicht maximieren. Wenn ich in der Taskleiste über ein geöffnetes Programm "hovere" sehe ich das Fenster, aber bei einem Klick darauf öffnet es sich nicht. Wenn ich z.B. die Eingabeaufforderung öffne und etwas eintippe sehe ich aber beim darüber hoveren, dass die Eingabe getätigt wurde. Ein Klick auf den Start Button ist möglich aber von da aus lässt sich auch nichts weiter öffnen. 

Beim Druck von Strg+Alt+Entf sehe ich danach nur einen dunklen Bildschirm. Wahrscheinlich ist das Fenster mit den Optionen geöffnet, denn wenn ich dann Esc drücke schließt sich dieses schwarze Fenster wieder, aber gesehen habe ich wie gesagt nichts.

Ein weiteres seltsames Indiz, dass irgendetwas nicht stimmt, ist das neben der Uhr unten rechts keine Symbole für Lautsärke, Netzwerkzugriff oder ähnliches sind. Nur die Uhr selbst.

Jetzt schreibe ich grade aus dem abgesicherten Modus, dort geht alles soweit wie es soll.

Wenn es hilft kann ich ein Video zur Veranschaulichung hochladen.

Es klingt für mich wie ein Software Problem, aber in letzter Zeit hat auch einer meiner 2 Lüfter seltsame Geräusche gemacht und manchmal hatte sich der PC beim Starten aufgehangen, nach einem 2. Neustart ging es aber alles.

Hat jemand eine Idee oder ist erstmal die Wiederherstellungsoption meine einzige Möglichkeit ?

Vielen Dank schonmal im Voraus!

...zur Frage

Was möchtest Du wissen?