9600k auf 5ghz bei 1.39 volt= tot?

1 Antwort

wenn er crasht liegt das nicht zwangsläufig an der Spannung, sondern eher daran, dass er entweder nicht genug leistung für die hohe Taktrate abrufen kann (P=U*I, je mehr Taktrate, desto mehr Leistung ist nötig, also brauchst du mehr Spannung) oder zu heiß wird.

Was für Temperaturen hast du so? Womit kühlst du?

Ein anderer Punkt können die Spannungswanlder sein. Welches Mainboard nutzt du denn? Werden die Spannungswandler ausreichend gekühlt? Wie ist der Airflow in deinem Gehäuse?

Ein runterschrauben der Taktrate und der Spannung wird aber definitiv helfen!

Ist es möglich-CPU Pins am Mainboard verbogen und läuft trotzdem noch?

Hallo Gemeinde, habe mir ein neues Mainboard (Gigabyte Z87X UD5H) zugelegt, eingebaut und in Betrieb genommen. Alles lief einwandfrei. Auch die CPU (i7) lieferte die volle Leistung. Nach ca. 3 Wochen versagte das Board seinen Dienst. Also ausgebaut und beim Verkäufer (Schwanthaler Computer) reklamiert. Nach etwa 3 Tagen kam die Antwort, das die CPU-Pins auf dem Board verbogen sind. Das wäre ein selbstverschuldeter Fehler beim Einbau gewesen und fällt nicht unter die Garantieleistung. Meine Frage: Ist es möglich, das ein Board 3 Wochen einwandfrei läuft und der Fehler der verbogenen Pins erst dann auftritt? Nach meiner Meinung hätte das Board von Anfang an bei verbogenen Pins nicht laufen dürfen. Zumindest nicht bei voller Leistung. Zwar bin ich kein Techniker, aber das klingt unlogisch. Hier die Fehlerbeschreibung: Habe meinen Computer abends normal runter gefahren. Am nächsten Tag ließ er sich nicht wieder hochfahren. Er ging nach dem Einschalten sehr kurz an und sofort wieder aus und das ständig. Das Netzteil hatte also einen Kurzschluss registriert. Nach dem alle anderen Quellen als Ursache ausgeschaltet wurden, lag der Fehler beim Board. Das wurde mir auch von Schwanthaler bestätigt. Nach Aussage des Technikers (Telefonat) kann eine Board Monate mit diesem Fehler laufen. Hätte aber gerne eure Meinung dazu gehört, ob die Aussage des Technikers stimmt oder möglich ist. Immerhin habe ich ca. 200€ hin geblättert und dann versenkt. Immerhin versuchen sie das Board zu reparieren. Ob dieses klappt, könne er mir aber nicht versprechen. mit freundlichen Grüßen

...zur Frage

PC macht komische Geräusche + 2 x Bluescreen !?

Hallo zusammen. Mein PC macht seit etwa 1-2 Wochen manchmal merkwürdige Geräusche. Es ist immer das selbe Geräusch, so ein ganz kurzes Schleifen oder so, so ähnlich wie es manchmal bei einem CD.Laufwerk auftritt. Gestern hatte ich Internet Explorer und iTunes offen, auf einmal hat sich alles aufgehängt und Taskman ging auch nicht mehr da kam plötzlich ein Bluescreen mit Schrift. Dann hab ich auf den Ausknopf gedrückt und als ich ihn wieder anmachen wollte, kam : Insert a proper boot disk and press any key. oder so. Heute geht er wieder, aber die Geräusche sind noch da. Der PC ist 1 monat alt ;) ich hab voll Angst dass er ganz kaputt geht.

hab einen Intel i7, NVidia Geforce GT 545, Windows 7 64bit, 8GB RAM. Hat jemand von euch vielleicht irgendeine Idee was da los ist LG FatTony

...zur Frage

Ist das Mainboard vielleicht defekt?

Hallo habe seit einigen Wochen ein Problem mit dem PC und bin echt am verzweifeln. Seit Wochen spinnt Tastatur, Maus, Internet (über USB) und der Bildschirm. Mein Bildschirm wird schwarz, flakkert ein wenig, bleibt 2-3 Sekunden schwarz und geht wieder an. Das habe ich ca 5-10 mal am Tag. Beim Booten wird Tastatur und Maus erst sehr spät bis garnicht erkannt. Das Internet stürzt alle paar Minuten ab und verbindet sich nach wenigen Sekunden von selbst. Erst nach abstecken und erneuten anstecken der Komponeten funktioniert es wieder. Viren habe ich keine drauf, Treiber sind aktuell. Spiele stürzen teilweise einfach so ab. Hab den Verdacht das dass Mainboard kaputt geht. Was meint Ihr könnte das sein? PC läuft aber ganz normal bis auf die oben genannten Probleme.

Mein System:

pegatron 2AD5 Intel Core I7 3770 GTX 1060 12 GB RAM DDR 3 3 TB Festplatte 1 TB Toshiba DT01ACA100 2 TB WDC WD20EARS-00MVWB0 460 Watt Netzteil Windows 8.1

Danke für jede Antwort

...zur Frage

PC startet nicht mehr, was soll ich als nächstes machen?

Hallo,

ich habe ein Problem mit meinem Computer, der nicht mehr angeht (bis auf eine einzige Ausnahme, dazu weiter unten mehr). Ich hatte den Pc vorsichtig entstaubt, mit einem Tuch und vorsichtig den Staub weggeblasen. Davor hatte ich ihn natürlich vom Stromnetz getrennt. Ich war wirklich sehr vorsichtig und hatte ihn auf diese Art schon ein paarmal entstaubt.

Nach dem Entstauben hat der Pc allerdings nicht mehr reagiert, als ich ihn wieder angeschlossen habe. Es drehen sich keine Ventilatoren, kein Prozessorkühler. Rein gar nichts passiert, wenn ich den Startknopf drücke.

Folgendes habe ich bisher versucht, um den Fehler zu finden und den Pc wieder zum laufen zu bringen:

Ich habe zuerst das Netzteil komplett getrennt und habe versucht es zu überbrücken um zu schauen, ob sich der Ventilator dreht. Was er auch getan hat. Also bin ich davon ausgegangen, dass es nicht das Netzteil sein kann was defekt ist.

Dann habe ich Ram und Grafikkarte vom Pc entfernt und das Netzteil wieder eingebaut und angeschlossen. Mein Pc Gehäuse hat ein kleines blaues led licht vorne, das anfängt zu leuchten, wenn ich das Netzteil einschalte. Also ist auch das ein Indiz, dass das Netzteil funktioniert...schätze ich mal.

Dann ist etwas unerwartetes passiert: ein einziges mal, als ich die beiden Stecker von der Gehäuse led dem Stecker um den pc zu starten, vertauscht habe: der Pc ist angegangen. (Ich habe das mit dem umstecken umstecken probiert, weil ja auch die led geleuchtet hatte). Es hat sich dann der cpu Kühler gedreht.

Ich habe den Pc nochmal aus gemacht und probiert, ob er sich auf diese art erneut starten lässt. Vielleicht ist ja ein Stecker kaputt auf dem Mainboard, dachte ich. Aber seitdem ist der Pc nicht mehr angegangen und es kam wieder keine Reaktion, wenn ich ihn starten wollte.

Jetzt meine Frage in der Hoffnung, dass jemand sich besser auskennt und dieses Problem vielleicht auch schon hatte. Was kann ich jetzt noch unternehmen um den Pc wieder zum laufen zu bringen ?

Ich tippe darauf, dass das Mainboard irgendwie einen defekt hat oder es vielleicht nur an der Bios Batterie liegt. Könnte es noch irgendwas anderes sein ? Das Netzteil scheint ja zu funktionieren.

Hier noch meine Hardwarekomponenten falls das weiterhilft:

Netzteil: 500 Watt be quiet pure power

cpu: Intel Core i5 7400

ram 8 GB DDR4

Mainboard ASRock H110M

Grafikkarte: 4GB MSI Radeon RX 470

...zur Frage

PC hängt sich plötzlich beim Ladebildschirm immer auf bzw. startet neu. Woran liegt das?

Hallo allerseits,

Vor zwei Wochen hat sich mein PC im normalen Betrieb plötzlich neugestartet und hängt seitdem in einer Bootschleife. Ob neue Treiber kurz vorher installiert wurden, kann ich nicht mit Sicherheit sagen (vielleicht lief was im Hintergrund). Der Boot läuft bis zum Ladebildschirm mit Windows Symbol. Dann stürzt der Rechner sofort ab. Ich kann ganz normal auf das BIOS zugreifen. Dort werden auch alle Geräte erkannt. Auch sonst wirkt auf den ersten Blick (eines Laien) nichts auffällig.

Technische Daten: Mainboard - Maximus VIII Ranger Prozessor - i7 6700k Grafikkarte - GTX 970 Gaming 4G Arbeitsspeicher - 4 8GB Riegel HyperX Fury DDR4 Netzteil - Thermaltake Berlin 630W

Bisherige Maßnahmen:

  • Netzteil ausgetauscht
  • Grafikkarte abgemacht
  • Arbeitsspeicherriegel in allen Kombinationen durchprobiert (auch einzeln und zu zweit eingesteckt)
  • andere Festplatte angeschlossen
  • Mainboard ausgetauscht (selbes Modell)
  • Festplatte an anderem PC gestartet (funktionierte)
  • Windows von CD gestartet (auch hier erfolgt direkt der Absturz)
  • Kompatibilitätsmodus (dito)
  • alle möglichen Auswahlen des F8-Menüs durchprobiert (dito)

Ich bin dezent verzweifelt. Hat jemand noch eine weitere Idee, was ich da machen könnte?

LG Carl

...zur Frage

Planet Coaster auf Laptop spielen?

Zu meiner Frage: Vor 8 Tagen habe ich den Laptop Lenovo Yoga 510 bekommen (mit touchscreen). Darauf wollte ich eigentlich nur Sims 4 spielen was auch problemlos läuft, nun habe ich aber auf Steam das Spiel Planet Coaster gefunden was ich zugern spielen möchte. Die Systemanforderungen des Spiels stimmen aber leider nicht genau mit denen von meinem Laptop überein.. da ich mich aber nich gut auskenne wollte ich hier fragen ob das Spiel vllt doch laufen könnte oder ob ein Kauf total zwecklos wäre...

Hier einmal die Systemanforderungen von dem Spiel: Minimum: Betriebssystem: Windows 7 (SP1+)/8.1/10 64bit Prozessor: Intel i5-2300/AMD FX-4300 Arbeitsspeicher: 8 GB RAM Grafik: nVidia GTX 560 (2GB)/AMD Radeon 7850 (2GB) DirectX: Version 11 Speicherplatz: 8 GB verfügbarer Speicherplatz

Hier meine Laptop Daten: Prozessor: Intel® Core™ i5-7200U Prozessor (bis zu 3,10 GHz mit Intel® Turbo-Boost-Technik 2.0, 3MB Intel® Smart-Cache) Betriebssystem: Windows 10 Arbeitsspeicher-Größe: 4 GB Bildschirmmerkmale: Entspiegelt Festplatte 1: SSD , 256 GB , SATA Grafikkarte: Radeon R5 M430 Anschlüsse: 2x USB 3.0, 1x USB 2.0 (Always-On), 1x HDMI, 1x RJ-45, 1x 3.5 mm Audio-Kombi-Anschluss

Mit was müsste ich rechnen wenn ich mir das Spiel doch installieren würde? Kann man seinen Laptop so ausbauen lassen das es darauf läuft und mit welchen kosten müsste man rechnen? Oder falls nichts von beiden möglich ist kennt ihr alternative Laptops die max 630€ kosten auf denen dieses Spiel sicher ohne Probleme laufen würde?

Ich würde mich über Antworten freuen :-)

...zur Frage

Was möchtest Du wissen?