Whatsapp: Profilfoto plötzlich weg, wurde ich im Handy gelöscht?

2 Antworten

Wenn du geblockt wurdest und das Profilbild sehen konntest, warst du nicht geblockt, aber wenn du jetzt sagst das du das Bild nicht mehr sieht hat dein Kontakt dich höchstwahrscheinlich jetzt erst geblockt oder wie du schon sagtest gelöscht.

Hallo,

ich hatte in der Zwischenzeit gemerkt, dass das Foto aus meinem eigenen Handy kam (Telefonbuch). Nachdem ich es im Handy gelöscht hatte, war es auch bei WhatsApp weg!

Und die Status Zeilen Info ist für mich auch nicht sichtbar.

Bin ich noch ooder nur geblockt oder gelöscht im Handy Telefonbuc?

0

Warum fragst du die Person nicht einfach ob du geblockt bist? ;-)

Hallo, das geht leider nicht. Ich denke wir kkriegen das aaber auchso hin... Hoffentlich... B-)

0

Problem bei Druckerwechsel, brauch mal Hilfe

Mein bisheriger Drucker, Canon MP 520 ging kürzlich kaputt, ich konnte nicht mehr sauber drucken und eine Reparatur, hieß es, lohne sich wirtschaftlich nicht. Für diesen Drucker hatte ich natürlich die entsprechende Software installiert, um drucken und kopieren zu können. Mein System: Windows 7, arbeite hauptsächlich mit Google Chrome. War bisher noch unsicher, von welcher Firma ich mir einen neuen zulege, als ich per Zufall einen Brother günstig bekommen konnte. Dieser funktioniert gut und mit Hilfe eines Bekannten, wurde auch die entsprechende Software eingegeben, hatte selbst damit begonnen, aber..... Danach empfahl man mir, die Software des Canon zu löschen. Das tat ich auch über die Programme in der Systemanalye, wo man sie destallieren kann. Ich kann seitdem problemlos Blätter kopieren, Fotos aus meinen Ordnern ausdrucken und die Anhänge von e-mails ausdrucken. Aber, das ist mein Problem, und ich verstehe es einfach nicht, wenn ich e-mails, die mir zugesendet werden ausdrucken will, geht das nicht, weil dann ein Fenster erscheint, wie im beigefügten Foto zu sehen ist. Ich bekomme den alten Drucker, Canon, nicht raus, auch nicht, wenn ich auf Geräte etc. gehe. Habe also alles, meiner Meinung nach , probiert, den Canon als Gerät wegzukriegen. Bitte, kann mir einer helfen und sagen, was ich noch tun kann? Solange dieses Fenster immer noch erscheint, kann ich bei mir angekommene Mails nicht kopieren, was aber manchmal nötig ist, und auch bisher möglich war. Dann habe ich noch entdeckt ein Fenster, in dem steht " Wird gelöscht", aber es tut sich nichts. Gebe ja zu, daß ich noch nicht auf allen Gebieten fit bin, aber erhoffe mir hier Tipps, um den alten Drucker rauszukriegen. Danke schon mal.

...zur Frage

Neue Grafikkarte --> Monitor zeigt manchmal kein Bild bei Systemstart!

Hallo :) Ich habe ein großes Problem mit meinem PC. Meine vorherige Grafikkarte war eine NVIDIA GeForce GTX 580. Vor ungefähr 3 Wochen hing sich mein PC beim Spielen plötzlich auf. Ich konnte also den PC nur noch über den Einschaltknopf neu starten. Als erstes kam halt wie gewohnt dann der Startbildschirm, wo der Name des Herstellers gezeigt wurde. Danach kommt der Bildschirm, wo steht: ''Press F11 to run Recovery''. Und oben rechts am Bildschirmrand waren mehrere Dollarzeichen $ zu sehen. Als dann der Willkommensbildschirm kam, war die Auflösung des Bildschirms nur auf 640x480 und der ganze Bildschirm war von komischen Farbflecken verseht, weiße Flecken unter anderem. Genauso war es dann nachdem Windows komplett hochgefahren war. Nur komische Farbfehler zu sehen und die Schriften waren so verpixelt auf dem Desktop, sodass man kaum etwas lesen konnte. Die NVIDIA Systemsteuerung erkannte die Grafikkarte nicht mehr. Unter Anzeige in der Systemsteuerung stand: ''Sie können diese Einstellung nicht ändern, da die Höhe der Anzeige kleiner als 600 Pixel ist''

Im Geräte-Manager war bei der Grafikkarte ein Warndreieck zu sehen und wenn man die Grafikkarte dort anklickte, stand unter Gerätestatus folgendes: ''Dieses Gerät wurde angehalten, weil es Fehler gemeldet hat.(Code 43)''

So dann habe ich natürlich dem Support eine E-Mail gesendet und habe das Problem geschildert und als ein Mitarbeiter dann einen Tag später bei mir anrief, hat er gesagt, dass sie mir ein ATI Radeon HD 5870 schicken und ich die GTX 580 mit dem gleichen Paket zurücksenden muss. Jetzt fragt ihr euch vielleicht, warum die mir eine schlechtere Grafikkarte zusenden... Das ist so weil der PC nach dem Einkauf defekt zu mir geliefert wurde und die mir halt die GTX 580 gegeben hatten und jetzt habe ich eine HD 5870 bekommen, weil sie von Anfang an eigentlich im PC sein sollte.

Als dann die Grafikkarte ankam, habe ich die GTX 580 ausgebaut und dann halt die HD 5870 eingebaut, jedoch habe ich vorher meinen PC von Staub befreit und neue Wärmeleitpaste auf den Prozessor getan. Habe dann die Treiber von ATI bzw. AMD runtergeladen und installiert. Am Anfang war alles in Ordnung, jedoch als ich einmal ein Spiel startete hing sich der PC komplett auf und der Bildschirm war komplett grün gefärbt und mit schwarzen Strichen verseht und aus den Kopfhörern waren laute Motorgeräusche zu hören, so ähnlich wie ein Rasierer oder so... Hab den PC neugestartet und alles lief wieder normal und als ich dann das 2. mal das Spiel startete passierte das Gleiche noch einmal. Manchmal wenn ich den PC starte zeigt der TFT Bildschirm ''Kein Signal'' an und der Bildschirm bleibt schwarz, jedoch fährt sich der PC normal hoch, ich habe aber halt kein Bild, alle Lüfter drehen ganz normal, auch der der Grafikkarte. Nach 1-2 Neustarts per Reset-Knopf funktioniert der PC wieder ordnungsgemäß. Aber während dem ''Booten'' flackert 1-2 mal kurz der Bildschirm.

Ich hoffe Ihr könnt mir helfen. Vielen Dank!

...zur Frage

Windows 7 - Cloud Sicherung - nicht von mir - bei Starten des Laptops

Hallo ich brauche dringend eine Hilfe:

Es geht um folgenden Fall. Ich habe Windows 7 - Nur ist mir seit längerer Zeit aufgefallen, dass eine Meldung auf meinem Computer beim anschalten erscheint. Zuerst habe ich gedacht das gehört zum PC weil es Sony Vaio ist.

Folgendes:

Warnung Job named „Cloud-sicherung“ missed backup. The backup will start in 18 seconds Balken mit Prozentanzeige Klicken Sie zum Starten auf die Schaltfläche “jetzt starten” oder zum Beenden des Sicherungsvorgangs auf “Abbrechen”

Obwohl ich nicht jetzt starten eingebe, wird der Sicherungsvorgang durchgeführt bis 100%.

Wenn ich bei Programm durchsuchen eingebe, erscheit mit dem Begriff "Cloud-sicherung" überhaupt nichts. Also ich kann nicht sehen für was das Cloud dient:

Nun ist meine Frage, ob dieser Vorgang normal ist? Oder ob mir jemand dieses Programm aufgeladen hat und mein ganzes Computer auf irgendeinem Server mir nachspioniert? Ich hatte mal Dropbox durch mein Samsung handy geladen gehabt, den habe ich gelösccht. Und auch Sony PC Companion hatte ich drauf, den habe ich auch gelöscht.

Da ich nichts drauf habe. Und mit der Software iphone itunes – da habe ich nie cloud aktiviert – Eigentlich habe ich nie ein cloud installiert.

Trotz Löschung von Dropbox und Sony PC Campanion - erscheint es jedesmal weiterhin wenn ich mein PC neustarte auf dem Desktop und nach erreichen der 100% verschwindet es wieder.

Ich weiß nicht mehr weiter.

Bitte um Hilfe.

Mit freundlichen Grüßen

Bedanke mich schon im Voraus.

...zur Frage

Kopieren auf/ vom USB-Stick: nach 99% kommt eine Wartezeit. Wieso?

Beim Kopieren auf den USB-Stick gehen die ersten 99% schnell. Dann dauert es (je nach Datenmenge) Sekunden, manchmal sogar Minuten bis das letzte Prozent erledigt ist. Bsp: ich kopiere ca. 200 MB von der Festplatte auf einen Stick. Die ersten 99% sind nach wenigen Sek. fertig. Dann dauert es noch 30 oder 60 Sek., bis die Anzeige 99% endlich verschwindet Jetzt habe ich es zb gerade mit einem usb-3.0-stick,32 gb von toshiba getestet. ca 300 MB wurden kopiert, bzw. auf dem Stick mit neueren versionen überschrieben. Kopiervorgang ca. 1 Minute, dann vergingen ca. weitere 3 Min., wo er bei 99% stand und die Meldung kam "... wird gelöscht". Die zu löschenden Dateien machten aber nur sehr wenige MB aus. Auch ohne Löschvorgang dauert es manchmal Minuten bis die Anzeige von 99 auf 100% springt. Im Taskmanager konnte ich sehen, dass der Datenträger zu 100% ausgelastet ware. Der PC hat Win 10, 8GB Hauptspeicher und die Treiber habe ich vor einiger Zeit aktualisiert. Mir wurde immer angezeigt "die besten Treiber für dieses Gerät sind bereits installiert) Im Gerätemanager werden aktuell aufgelistet: AMD USB 3.0 extensible Hostcontroller 0,96 (Microsoft) AMD USB 3.0 extensible Hostcontroller 0,96 (Microsoft) Standard Open HCB USB-Hostcontroller Standard Open HCB USB-Hostcontroller Standard Open HCB USB-Hostcontroller Standard Open HCB USB-Hostcontroller Standard PCI-zu-USB erweiterter Hostcontroller Standard PCI-zu-USB erweiterter Hostcontroller USB Massenspeichergerät USB Root-Hub USB Root-Hub USB Root-Hub USB Root-Hub USB Root-Hub USB Root-Hub (USB 3.0) USB Root-Hub (USB 3.0) Warum manche Einträge im Gerätemanager mehrfach vorkommen, weiß ich nicht. Frage: handelt es sich um einen Defekt oder wie kann man das in Zukunft beschleunigen? Für Tipps: danke im Voraus!

...zur Frage

Was möchtest Du wissen?