Laptop hängt sich immer auf.

2 Antworten

Vom Fragesteller als hilfreich ausgezeichnet

Hallo Naikues, Dein Problem ist abartig-typisch zeitgem., und nicht unbekannt, wenn ich Dir diese Zeilen schreibe, hoffe ich Dir einwenig helfen zu können, viele Vorschläge, Anregungen, und letzlich Kosten haben Deinen PC leider nicht geheilt, also bleibt, wenn ich Deinen Text und den der Kollegen immer wieder lese, wenig möglichkeiten deinem PC auf die Sprünge zu helfen, ich versuche es dennoch, wenn Du Deinen Laptop selbst öffnen kannst, du dies und arbeite Dich an die Speicher Chips heran, ziehe sie vorsichtig heraus, merke Dir den Einsteckplatz des Riegels und säubere mit einem weichen Tuch die goldene Steckerleisten, stecke sie wieder in die gleichen Slots, überprüfe auch Du, nach diesem Aufwand, weitere Faktoren: sind die Lüfter fest und sauber, ist eine Kabelverbindung locker/lose, kannst _Du ggf. den Prozessor abnehmen und von der Wärmeleitpaste säubern und neue Wärmeleitpaste (aus dem Elektronik Laden zu beziehen, kl. Tübchen 2,50€) hauchdünn mit dem Finger, Flächendeckend, aufbringen, bitte überprüfe den Akku, ist er defekt und verliert er während der Arbeit sein volles Potential, gibt es ebenfalls solche Probleme (lasse ihn ggf. vom Elektronik Fachmann kurz belasten und unter Last messen, ist das Problem nicht gelöst, besorge Dir aus dem Internet AntiVir kostenlos, und im Handel, bei Pearl oder bei eBay die Sofrware TuneUp Utilities 2011 oder 2012, dieses Programm ist für meine Begriffe sehr gut, kostet nicht viel und Du kannst von der Registry bis hin zum Defragmentieren das System säubern lassen, ebenso wird der Datenmüll restlos beseitigt, ..........so, im Augenblick sind meine Nuancen erschöpft, ich gönne Dir min. einen kleinen Erfolg, so das Du darauf wenigstens weiter aufbauen kannst und nicht die Flinte ins Korn werfen musst, viele Grüße Restlicht -ep

Vielen Dank für deinen Vorschlag, ich werde ihn gleich mal Schritt für Schritt durcharbeiten =)

0
@Naikues

Nun nach einer Nacht schraubarbeit, habe ich eine menge Staub an allen Ecken entfernt, trotzdem hängt er sich auf =/

0
@Naikues

Lieber Naikues, ich versetze mich in Deine Gefühle und gehe konform mit Dir, sitzt man am PC ist die Zeit relativ, baut man am PC gibt es keine Zeit, Du schreibst keinen Erfolgt gehabt zu haben, ich gehe davon aus das Du so gut wie alle Möglichkeiten, die wir erördert haben, nachvollzogen hast, dann sehe ich nur noch eins, hole Deine wichtigsten Daten vom Rechner, formatiere diesen neu und lade Dir Win XP, drauf, diese Software ist sehr stabil und für komplexe Test`s gut geeignet, sollte Dein PC dann immer noch spinnen, ist etwas mit den Speicherbausteinen nicht in Ordnung, was den Prozessor anbelangt, kann ich Dir leider keinen weitern Rat geben, dafür gibt es absolute Profis, schreibe es einfach später noch einmal ins Forum, bleibe drann, schlimmer kann es nicht werden, ein kompetenter Kollege ist DrErika, klinke Dich bei ihm ein und bitte ihn Dich zu untertützen, sollter Dein PC mit XP guter Dinge sein, kann Du ja noch einmal Win7 ausprobieren, nochmals gutes Gelingen, viele Grüße Restlicht -ep

0

Mir ist ein Schreibfehler unterlaufen es ist das Modell Acer Aspire 5741G

Laptop findet keine Drahtlosnetzwerke mehr?!

Hallo liebe Community, Ich habe meinen emachines E725 mit windows 7 mittlerweile seit 5 jahren und die ersten 3 Jahre hatte ich auch keinerlei Probleme mit dem Laptop. Nach diesen 3 Jahren hat es angefangen, dass beim Wlanzeichen in der Taskleiste ein gelbes Ausrufezeichen angezeigt wurde und trotz vollem Wlan-Empfang wurde mir "keine Internetverbindung" angezeigt. Nach einem Neustart hat es dann meist wieder funktioniert. Mit der Zeit trat der Fehler jedoch öfter auf und mir wurde dann bei der Problembehandlung angezeigt, dass ein fehler beim Zugriffspunkt, also beim Router liegt und ich diesen neu starten soll. Ich habe einen Speedport Router von der Telekom und jedes mal, wenn dieser Fehler auftrat blinkte das lämpchen "online" grün und das Lämpchen "Power DSL" leuchtete rot. Als noch mehr Zeit verging, fand mein Laptop nach ein paar minuten Internetverbindung überhaupt kein Wlan mehr, mir wird seitdem "keine Internetverbindung" angezeigt und beim wlanzeichen in der taskleiste ist ein rotes x. Jedes mal wenn ich den laptop neu starte habe ich paar minuten lang eine Verbingung, doch dann wiederholt sich das ganze. Außerdem leuchtete das Lämpchen am Laptop für das Wlan als aktiviert, egal ob ichs deaktoviert oder aktiv hatte, also immer. Also habe ich den Laptop als "kaputt" abgestempelt und seit etwa einem Jahr nur zum Karten spielen benutzt. Jetzt, wo der Computer den Geist aufgibt, kam der Laptop wieder in den Sinn, den ich einem Freund mitgab, damit er ihn repariert. Was er genau getan hat, kann ich euch jetzt leider nicht sagen. Er gab ihn mir zurück und meinte er sei repariert. Ich wollte ihn benutzen, jedoch verschwand wie immer die internetverbindung. Jedoch zeigte mir diesmal die problembehandlung ein problem mit dem drahtlosnetzweradapter an. Im gerätemanager wurde mir beim Atheros AR5B95 Wireless Network Adapter ein gelbes ausrufezeichen angezeigt. Beim doppelklick auf den Namen, wurde mir dann "code 10 - gerä kann nicht gestartet werden "angezeigt, obwohl ich den treiber aktualisiert hatte. Nach ein bisschen rumprobieren in den erweiterten eigenschaften, wurde mir code 45 angezeigt und das gerät verschwand aus dem gerätemanager. Dann suchte ich im gerätemanager nach geänderten hardware und daraufhin war der adapter wieder da - diesmal ohne das gelbe ausrufezeichen. Ich konnte mich wieder mit dem wlan verbinden. Und auch das wlan lampchen leuchtete nur noch, wenn das wlan aktiviert war. Glücklich schaltete ich den laptop nach 2 minuten im wlan ab. Als ich ein tag darauf dann versuchte ihn zu benutzen, passierte jedoch das gleiche wie immer "kurze zeit internet, dann leuchtet das power DSL lämpchen am router rot, das online lämpchen blinkt grün ( was mir nicht mehr passiert ist, als ich den laptop ein Jahr lang ruhen lassen hab), die internetverbindung verschwindet und die problembehandlung zeigt mir nur ein problem mit dem zugriffspunkt an, das wlan lämpchen leuchtet, egal ob aktiv oder inaktiv. Könnt ihr mir bitte helfen?

...zur Frage

Was möchtest Du wissen?