Fehlermeldung beim einrichten von einem Microsoft Outlook Konto???

...komplette Frage anzeigen

4 Antworten

Ich habe selbe Problem wie Igner. Wenn ich mic.outlook auf mache..dann kommt Essteht keine Verbindung.......outlook muss im Onlinemodus oder vervunden sein, um diesen Vorgang abzuschlissen. Wenn ich den Buton 'ok' klike..dann kommt fenster fuer Microsoft Exchange ( ich moechte ja ohne mic. Exchange haben)... Was soll ich machen? Wie kann ich wieder Outlook von Anfang an (Konto erstellen) zurueck bringen??? ich habe schon 2 Mal deinstaliert und wieder instaliert aber trotzdem komm immer dieselbe Problemme. ich biite um HILFE!

Jofi

Liebe/r PUSPA,

bitte beachte unsere Richtlinien und beantworte Fragen nicht mit einer Gegenfrage. Deine Chancen auf gute Antworten erhöhen sich deutlich, wenn Du eine eigene Frage stellst.

Vielen Dank für Dein Verständnis.

Schöne Grüße

Martin vom computerfrage.net-Support

0

Wenn du in den Kontoeinstellungen bist, dann geh einmal auf Erweiterte Einstellungen, es öffnet sich ein neues Fenster, dort gehst du auf den Reiter Postausgangsserver und aktivierst das Kästchen Der Postausgangsserver (SMTP) erfordert Authentifizierung - der Punkt darunter sollte aktiviert bleiben ("Gleiche Einstellungen wie für Posteingangsserver verwenden"). Damit hatte ich am Anfang auch zu kämpfen :)

bei mir gibt es kein "Button" mit erweiterte Einstellungen. Ich muss als erstest nur meinen Namen emailadresse und passwort eingeben. Da gibt es so etwas nicht und dann fängt auch die konfiguration an wo dann die oben genannten probleme auftreten.

0
@Ilgner

Man müsste aber auch dort auf eine manuelle Konfiguration "umsteigen" können, wenn z.B. Posteingangs- und Postausgangsserver nicht gefunden werden (das kann immer wieder passieren). Dann musst du die jeweiligen Server manuell eingeben:

Posteingangsserver: pop3.web.de Postausgangsserver: smtp.web.de

Und dann weiter einrichten, wie ich oben beschrieben habe.

0

Die E-Mailservereinstellungen beginnen mit smtp. oder pop./ pop3. oder imap.

Sie Enthalten kein @-Zeichen.

Wenn Du dem Forum sagst, wie Dein E-Mail Provider heßt (bei Deiner E-Mail Adresse alles nach dem @-Zeichen), bekommst Du bestimmt eine zielgerichtete Antwort.

.

@web.de

0

Was möchtest Du wissen?