Das Ressourcenladeprogramm konnte die MUI-Datei nicht finden

1 Antwort

Nutze den Standard Maus Treiber ( HUD Konformes Zeigegerät) damit hast du die wenigsten Probleme. Damit arbeiten die meisten Maus "Zeigegeräte" störungsfrei. Man sollte auch Funktionierende Sachen unter windoof nicht ändern ,es sei denn man weiß was man da tut ! Es kann auch sein das der USB port defekt sein könnte. Zum testen reicht hier ein einfacher USB Stick aus. Wird er am Port erkannt ,ist der USB Port in Ordnung. Wenn nicht haste den Beweis das gerade dieser USB Port defekt ist. Alternativ einen anderen Port verwenden oder eine PCI Karte Einsetzten die dir weitere USB Ports zu Verfügung stellt.

1

Wie kann ich den Standard Maus Treiber nutzen bzw. wo finde ich diesen?

0

Grund für Grafikfehler und Treiberabstürze?

Seit Monaten habe ich Probleme mit Treiberabstürzen und Grafikfehlern in Form von Texturenflimmern und Schattenflimmern, insbesondere in Arma 3 und Far Cry 4. Das Spiel bleibt nach einiger Zeit hängen, (im Schnitt 45 Minuten, manchmal länger und manchmal kürzer) die Bildschirme werden schwarz, dann kommt die Meldung "Der Anzeigetreiber "nvlddmkm" reagiert nicht mehr und wurde wiederhergestellt".

Ich habe schon alles mögliche versucht. Den Grafiktreiber neuinstalliert, das Betriebsystem neuinstalliert und die Karten einzeln getestet. Egal ob SLI oder einzeln, der Fehler tritt nach einer Weile des Spielens auf. Downclocking und Overvolting der Karten hat auch nichts gebracht. Die Temperaturen der Grafikkarten scheinen auch in Ordnung zu sein übersteigen jedenfalls nie 80 Grad, in der Regel weniger.

Mein System: I7-5820K @4,2Ghz, 32GB RAM, 2 x GTX 980 SLI, 4 Festplatten, 800 Watt Corsair Netzteil.

Habt ihr noch Ideen?

...zur Frage

Windows Update Fehler beim Installieren?

Hallo, seit ein paar Tagen bekomme ich bei Windows Update immer ein Treiber Update für Intel HD Graphics rein. Beim Installieren kommt immer die Meldung fehlgeschlagen. Code 80070103. Was kann ich dagegen tun?

...zur Frage

Windows 7 Update Service Pack 1 Fehler Code 800B0100

Habe meinen Computer gestern Platt gemacht abends noch Zeit gehabt um alle Wichtigen Dinge zu installieren. Mainboard Treiber, Grafikarten Treiber ect.)

Dannach noch paar Windows Updates und paar kleine Programme installiert. Heute Pc gestartet und wieder Updates gefunden diese Installiert und so weiter im laufe des Tages wieder Updates gefunden jedoch bei der Installation einen Fehler gefunden...

Habe schon in Google geguckt aber nix gefunden was ich verstehe oder mir geholfen hat.

Habe dieses Windows Sicherheits Fix ausgeführt wie vorgeschrieben, trotzdem nix gebracht...-.-'

Habt ihr eine Idee ?! X.x Ich werde noch verrückt

Lg.Artur

PS: Nutze Windows 7 Professional 64bit

...zur Frage

Fujitsu Siemens Amilo La 1703 wird extrem heiß und stürzt ab!

Hallo,

Ich brauche mal eure Hilfe: Meine mum hat sich einen gebrauchten Laptop (Amilo La 1703) gekauft, der entweder übertaktet wurde oder der Prozessor wurde ausgetauscht. Auf jeden Fall hat er Standardmäßig nur 1,6 GHz (http://www.computerbild.de/artikel/cb-Tests-Notebooks-900990.html). Der Laptop meiner mum hat aber 2,2 GHz. Ein deutlicher Unterschied. Logischerweise wird er dadurch viel wärmer und nach ner Weile hat man nen schwarzen Bildschirm und es geht nichts mehr. Der Lüfter läuft auf vollem Tempo weiter und dadurch wird immerhin wieder alles abgekühlt. Ich hab jetzt mal mit dem Programm Notebook Hardware Control die CPU in den Energiesparmodus geschickt, dann dauerts ein weniger länger bis er dann bei 80 / 90°C angekommen ist und aus geht.

Hat jemand einen besseren Vorschlag, das ganze rückgängig zu machen, was der Vorbesitzer da geleistet hat? :D

Vielen Dank schon Mal!

...zur Frage

Windows 7 Absturz nach 10 Minuten Sony Vaio

Hallo Leute,

ich hoffe ihr könnt mir helfen.

Ich hab schon jede Menge gegoogelt, aber bisher hat noch nichts geklappt. Bevor ich Windows 7 jetzt neu aufsetze, frag ich mal nach ner anderen Lösung.

Ich habe ein Sony Vaio VGN-FZ31E Laptop. Intel Core 2 Duo T5450 1,66 GHz 4 GB RAM (nachgerüstet) NVidia G-Force 8400M GT CPU

Windows 7 Ultimate (statt Vista)

Der Rechner stürzt immer nach ca. 10 Minuten ab. Aber ohne Blue Screen. Es geht einfach nichts mehr. Der Mauszeiger lässt sich noch bewegen, aber man kann nichts mehr auswählen.

Es hilft nur noch ein Ausschalten über den Power-Knopf.

Ich habe den Fehler 41 "Kernel-Power" in der Ereignismeldung.

Danach habe ich gegoogelt und evtl. ist es ein Fehler des Soundkarten-Treibers. Den habe ich aktualisiert. Es war auch kurze Zeit alles wieder in Ordnung, aber jetzt ist der Fehler wieder da.

Ich habe schon den Soundkartentreiber deinstalliert und das Gerät deaktiviert. Keine Änderung des Problems.

Starte ich den Läppi im abgesicherten Modus, läuft er ohne Probleme. Daher kann es meiner Meinung nach auch nicht die Grafikkarte sein. Ich habe noch den Original-RAM. Den habe ich mal ausgetauscht, aber auch das brachte keine Abhilfe!

Auch habe ich schon alle Anwendungen (außer Windows) ausgeschaltet, sodass beim hochfahren nur die Windows-Anwendungen (und Avast Antivirus) geladen werden.

Hat jemand Erfahrung oder eine Idee, was ich noch machen könnte?

Danke im Voraus!

Daniel

...zur Frage

Update für Windows 8.1 für x64-Systeme (KB3000850) Installationsstatus: Fehlgeschlagen Fehlerdetails: Code 80070002 Hilfe zu diesem Fehler Kann jemand helfen?

...zur Frage

Was möchtest Du wissen?