Hallo htmln,

keine Sorge, ich gehe davon aus, dass auf dem neuen Rechner eine Antvirus-Software installiert ist?!

Falls ja, dann ist alles kein Problem! Sofort nach dem Einbau/Anschluss mit dem Antivirus einen Komplett-Scan auf alten Platte durchführen und davor keine Daten davon öffnen.

Wenn der Scan fertig ist (kann wegen der großen Datenmenge länger dauern) ist das Laufwerk bereit zur Verwendung!

LG HWH

...zur Antwort

Hallo, prinzipiell stimme ich DrErika zu. Es kommt jedoch auch das Mainboard (Lötfehler - kalte Lötstelle(n)) in Frage oder der Prozessor (Kühlung, Leitpaste) etc., auch wenn die Temperaturwerte - scheinbar - in Ordnung sind, hab das selbst schon mehrfach erlebt! Theoretisch sollten dabei aber eventuell Bluescreens auftreten, wenn auch nur ganz kurz ... Wird also leider nicht ganz einfach sein, den Fehler zu finden... Wünsche viel Glück und Geduld bei der Suche! Greetz HWH

...zur Antwort

Hallo,

dieses Thema und ähnliche gab's hier im Forum bereits öfters ...

Siehe Bild

Grüße HWHOO1

...zur Antwort

Hallo Photelegy,

wenn ich das richtig verstanden habe, gibt's 2 einfache Lösungen, wobei die Erste leider genau die gegenteilige Färbung bewirkt - der obere Gleichwert wird eingefärbt ...

Die Zweite Lösung färbt beide (gleiche) Zellwerte ...

Greetz, HWH

...zur Antwort

Bluetooth: Wie kann man die Reichweite erhöhen? Ist die Reichweite des Bluetooth-Geräts zu gering, kann man diese mit einem Repeater erhöhen. Zuerst prüft man die Bluetooth-Klasse, bevor man einen Repeater kauft. Es gibt drei verschiedene Bluetooth-Klassen, die sich in ihrer Leistung und Reichweite unterscheiden. Am besten prüft man erst einmal, welche Klasse das bestehende Bluetooth-Gerät hat. Sollte dies nämlich ein Klasse-3-Gerät sein, das ohnehin nur eine sehr geringe Reichweite hat, bringt ein teurer Repeater nichts. Denn der kann das Signal nicht bis auf die Reichweite eines Klasse-2- oder -1-Gerätes erhöhen. Erreicht man jedoch z.B mit einem Klasse 1-Gerät nur eine sehr geringe Reichweite, könnte ein Repeater-Kauf sinnvoll sein.

Klasse 3 -> Max. Leistung: 1 mW, Max. Pegel: 0 dBm, Reichweite im Freien: rund 1 m

Klasse 2 -> Max. Leistung: 2,5 mW, Max. Pegel: 4 dBm, Reichweite im Freien: rund 10 m

Klasse 1 -> Max. Leistung: 100 mW, Max. Pegel: 20 dBm, Reichweite im Freien: rund 100 m

Leider ist die Bluetooth Class oft schwer herauszufinden, da die Kennzeichnung gut versteckt ist. Bei einem Bluetooth-Stick für den Computer findet man die Angabe z.B. meist auf der Rückseite in den klein gedruckten technischen Daten.Ein Repeater ist ein Sendeverstärker. Er fängt das ankommende Bluetooth-Signal auf und leitet es weiter. Somit kann er unter Umständen auch die Reichweite des Signals erhöhen. Der Spaß ist allerdings nicht ganz billig. Ab 150 Euro oder mehr muß man dafür auf den Tisch legen. Und in manchen Fällen bringt er eventuell gar nichts. Gerade bei einer höheren Bluetooth Class sollte man deshalb erwägen, stattdessen einen neuen Stick zu kaufen.

http://www.photovoltaik4all.de/pv4all-netz/zubehoer/datenlogger/146/sma-bluetooth-repeater-indoor?gclid=COuew5q2884CFawW0wod8DcEIw

Viel Glück

...zur Antwort

Hallo Backsalapper, Regel 1: kühle Luft MUSS vorne eingeblasen und warme Luft hinten ausgeblasen werden, mit möglichst wenig Widerstand Begründung: die Lager der Ventilatoren leben länger, wenn kühle Luft transportiert wird. Thermik wird bestens unterstützt. Regel 2: Ventilator oder mehrere baugleiche(!) NUR VORNE zum Einblasen verwenden Begründung: verschiedene Ventilatoren beeinflussen sich gegenseitig (saugen / ziehen) = nicht ideal für Luftströmung und Ventilatoren. Konstante Luftströmung ist generell positiv. Regel 3: Kabel im Gehäuse nach Möglichkeit so verlegen, dass der Luftstrom nicht behindert wird. (Bündelung mittels Strippen, etc.) Regel 4: Lüfter und Gehäuse öfters reinigen (Staubbildung - Überhitzung). Wichtig: Beim Ausblasen mittels Druckluft nicht vergessen, das Flügelrad zu blockieren, damit die Lager keinen Schaden nehmen das Heulgeräusch ist zwar akustisch vielleicht witzig, für die Lager selber aber nicht, da diese für die hohe Drehzahl nicht gebaut sind und kurz darauf kaputt gehen können! Viel Spass HWH

...zur Antwort

Genauere, bzw. verständlichere Tabelle: 

;)

...zur Antwort

Hallo allocigar78,

Einfacher Vorschlag/Anregung:

genau wie im Anhang/Bild die Zeilen und Spalten anlegen, dann eventuell entsprechend modifizieren/anpassen:

Spalte B formatieren als DATUM,

Spalte C, D und E formatieren als ZAHL mit 0 Kommastellen,

Formel für D3: =WENN(C3<>"";D2+1;0) beliebig weit runterziehen,

Formel für E3: =WENN(UND(JAHR(B3)=2014;C3<>"");C3;"") beliebig weit runterziehen,

Formel für C12: =WENN(UND(JAHR(B3)=2014;C3<>"");C3;"")

Formel für D12: =SUMME(E3:E11)

für eventuelle Rückfragen nochmals posten

Viel Spass

HWHOO1

...zur Antwort