,,Problem mit dem Drahtlosadapter oder Zugriffspunkt" Windows 7

2 Antworten

Danke für deine schnelle Antwort, aber es befinden sich eigentlich keine Gegenstände aus Metall dazwischen. Und was hast du gemacht, als deines nicht mehr so gut funktioniert hat? Hast du einen neuen Router gekauft? Wäre nett, wenn sich auch andere äußern würden.

Kann sein das die Garantie zu Ende ist und die Funkleistung langsam immer schlechter wird bis zum Totalausfall. Hatte dasselbe Problem mit meinem Netgear nach 2 Jahren. Habe aber auch bemerkt, dass ein Metalltisch mit sehr vielen kleinen Löchern das Funksignal (auch von einer USB Funk Maus) total stört. Ob der Kopfhörer stört... das kann man einfach herausfinden, ausstöpseln! Mal den Router vom Stromadapter trennen und nach 10 Minuten (kalt) wieder einstecken. Falls es kalt besser funktioniert, den Router so hinstellen, dass er möglicht rundherum Luft bekommt.

WLAN Ping setzt unregelmäßig aus.

Hallo amigos!

Vorneweg; Ich habe gefühlte 50 Lösungsvorschläge bzw ähnliche Themen auf dutzende von Plattformen gelesen und ich bin am verzweifeln!

Ich habe mich umgeschaut und mir das Forum ausgesucht, weil es mich einfach überzeugt hat. Bin auch sehr Computerinteressiert. so viel dazu.

Mein Problem:

Ich gehe über WLAN ins Netz, der Router steht im Wohnzimmer, mein WLAN Client (Gigaset USB Adapter 108) steht im Flur - eine Tür bzw Wand also "im Weg". Seit 2-3 Wochen setzt meine Verbindung hin und wieder aus, aber die Verbindung besteht immernoch, was extrem beim surfen stört. Besonders bemerkbar bei Onlinespielen.

es ist meine erste Frage, also nicht böse sein, wenn ich Angaben vergesse:

Betriebssystem: Windows XP - SP 3

PC: (alt, aber für meine Zwecke mehr als ausreichend) -AMD Athlon 64 Processor 3000+

Router: Netgear wgr614v7 Modem: Alice/O2 DSL 16.000

Ich nutze Windows zum verwalten der WLAN Verbindung, mit dem programmeigenen Programm sind die Probleme auch vorhanden.

Was vergessen?

Also Störsignale könnten höchstens vom Telefon kommen. Kanaleinstellung im Router hab ich auf "Auto" & in der Umgebung nur 2 weitere WLAN Signale (eins sehr schwach, oft nichtmal angezeigt)

LAN Verbindung macht keine Probleme. Router Firmware - aktuell Gigaset Treiber/Programm - aktuell

Habe schon einige Pingtests gemacht, meist mit Fehlermeldungen, wie: (Die Zeit ist auch ungewöhnlich hoch oder?)

Ping-Statistik für 69.171.224.11: Pakete: Gesendet = 185, Empfangen = 163, Verloren = 22 (11% Verlust), Ca. Zeitangaben in Millisek.: Minimum = 170ms, Maximum = 269ms, Mittelwert = 184ms

An google.de kam mittendrin die Meldung:

Zielnetz nicht erreichbar

Am meisten kommt die Meldung: ** Zeitüberschreitung der Anforderung.**

Ich habe das Gefühl, dass es auch von Website zu Website unterschiedlich ist.

Weitere Infos gebe ich gerne, verurteilt mich nicht, wenn ich etwas vergessen hab! :)

Danke.

...zur Frage

Was möchtest Du wissen?