Hab mich jetzt extra an den PC mit Excel gesetzt und: die Formel A1 ist schon falsch und liefert #WERT!

.

Richtig ist

=WENN(SUMME(A$5:$A9)=A1;1;0)

oder

=WENN(A1=SUMME(A$5:$A9);1;0)

.

und die lässt sich auch bequem nach unten kopieren, bis du schwarz wirst

(ich nehme nach der altmodischen Art stets STRG-C und STRG-V).

.

Dennoch ließe sich auch deine falsche Formel genau so falsch nach unten kopieren. Vielleicht machst du zur Probe mal eine neue Datei und bestaunst da das Ergebnis.

...zur Antwort

Wie lautet

1. die Bezeichnung der gekauften Gehäuse und

2. um welche HDD und

3.welches Betriebssystem

handelt es sich?

...zur Antwort

Nein, dein Sammelsurium an HDDs hilft nicht.

Du brauchst die zertifizierte PLC EHD100SD, die du vermutlich nur noch in "Antiquariaten" gebraucht findest.

Mein Tip wäre, über den Kauf eines neuen Receivers nachzudenken.

Die Hitlisten der Zeitschrift video sollten dir da weiterhelfen.

...zur Antwort

Neues Mainboard

Neuer Prozessor

Neuer RAM

Grafikkarte von Palit zu MSI tauschen..

...zur Antwort

https://www8.hp.com/de/de/campaigns/hpsupportassistant/pc-diags.html

...zur Antwort

Welches Antivirenprogramm hast du installiert?

...zur Antwort

Welche Methode wäre das?

...zur Antwort

RESMON

...zur Antwort

Viruscheck

...zur Antwort

Das PRO ist für Firmen und nicht für Gamer.

RAM entweder 8 oder 16

Einstellungen Mittel und nicht Hoch, dadurch hast du ja weniger FPS.

Minderwertiges Mainboard

...zur Antwort

A3 * $A$1

(in A1 das * weglassen)

...zur Antwort

1. Nach Wechsel der Grafikkarte CLEAN INSTALL.

2. Der Prozessor verträgt nur 2667 Mhz

3. Die Leistung des Netzteils ist i.O.

4. Grafikkarten derzeit am besten von MSI

...zur Antwort

PC geht aber kein Bild weder Tastatur oder Maus?

Hallo liebe Community!

Ich habe folgendes Problem:

Seid ein paar Tagen ist mein Pc defekt. Er ging davor nicht mehr an daher habe ich das Netzteil und das Mainboard gewechselt.

Habe jetzt ein Asus B450 Mainboard und meine alte Ryzen 5 2600x Cpu eingebaut.
Die Grafikkarte ist eine Rx 580 Nitro.

Jetzt habe ich die ganzen neuen Sachen verbaut und der Pc startet wieder.
Ich habe aber kein Bild! Der Monitor ist zu 100% richtig angesteckt -> DP Kabel auf DP Port Grafikkarte. Die Grafikkarte ist richtig angeschlossen und steck gut im Slot.
DIe Grafikkarte ist okay da ich eine andere zum testen verwendet habe -> gleiches Ergebnis -> Kein Bild, Pc läuft aber.

Ich habe dann alle Stecker vom Netzteil gelöst da es modular ist und habe nur die wichtigsten 3 Stecker in das Netzteil gesteckt -> 24 Pin Stecker ans Mainboard -> 8Pin ans Mainboard und einmal 6Pin und 4 Pin für die Grafikkarte..

Mein Ramspeicher scheint evtl. auch in Ordnung zu sein. Ich habe 2 x DDR 4 8 GB Vegance Speicher eingebaut. Folgender Test durchgeführt: Ein Slot belegt (A1) -> Rausgezogen und B1 belegt -> Dann Dual Slot in A2 und B2 gesteckt und immer das selbe Ergebnis.

Jetzt bleibt nicht mehr viel über.. Der Monitor funktioniert, ist ein AOC 24,5" 144Hz Monitor. Das Netzteil ist neu und funktioniert sicher! 700W be quite

Das Mainboard ist auch glanz neu, habe trotzdem Bios refreshed -> Batterie rausgezogen und wieder rein. Brachte auch kein Ergebnis.

Jetzt bleibt eigentlich nicht mehr viel übrig als das die Cpu kaputt ist was jedoch echt unrealistisch ist da sie ca. 1 Monat alt ist und eine relativ gute Leistung immer geleistet hat.

Irgendwie scheint der Fehler echt kniffelig zu sein. Entweder bin ich komplett tepatt oder irgendwas ist defekt was ich nicht erwarte..

Beim Mainboard leuchtet eine LED die orange ist. Ich habe recherchiert und entdeckt dass das ganz normal sei bei dem Mainboard und nur als Optik dient.

Ich habe leider keinen Speaker was echt schade ist.. Auch habe ich alle Festplatten abgemacht. Irgendwie verstehe ich den Fehler nicht..

Was meint ihr? Sollte ich die CPU wechseln und wirklich 300€ für eine Neue ausgeben nur weil es evtl. sein könnte?

Oder übersehe ich etwas?

Ist es der Ram? Ich glaube weniger hm.. bitte um Aushilfe wenn möglich.

Danke im Voraus!

LG

...zur Frage

Vor Hardwaretausch sollte man wissen, was defekt ist.

...zur Antwort

Das entscheiden die Hersteller, in dem Fall eben Google und das nicht grundlos.

...zur Antwort

Bei der Grafikkarte kannst du von einem Spitzenstromverbrauch von 375 - 450 Watt ausgehen.

Bei Grafikkartenwechsel macht man zudem sicherheitshalber einen CLEAN INSTALL des Betriebssystems.

...zur Antwort

https://praxistipps.chip.de/windows-10-screenshot-erstellen-so-klappts_36182

...zur Antwort

Eine Grafikkarte gegen eine Zahnbürste zu tauschen, wird nicht funktionieren.

...zur Antwort