Sieht man am Router, dass ein Repeater benutzt wird?

2 Antworten

Also das musst du bitte mal erläutern. Was geht es den Vermieter an, ob ein Repeater genutzt wird? Wohnt deine Freundin allein in der Wohnung? Ist aktuell ein Router ohne WLAN vorhanden? Wem gehört dieser? In der Router-Konfiguration siehst du alle angeschlossenen bzw. verbundenen Geräte.

Scheint eine Trollfrage zu sein.

Stark schwankende Internetverbindung

Hiho, meine Frage dreht sich um das Thema Internet. Ich bin kürzlich umgezogen, mir eine 10mb Leitung (was für mich vollkommen ausreichend ist) über Unity Media zugelegt und stehe nun vor einem Problem. Der Techniker von Unity Media hat ohne Probleme meine W-Lan fähige FritzBox angeschlossen und auch die Leitungen im Haus überprüft, die er alle für gut befunden hat. Meinen Rechner kann ich leider nur über W-Lan an die FritzBox hängen, da der Rechner in einem anderen Raum steht. Kein Problem hab ich mir gedacht, in meiner alten Wohnung habe ich auch W-Lan ohne Probleme genutzt. Wie oben beschrieben habe ich eine 10mb Leitung, was soweit ich weiß heißt, das an der Box wahrscheinlich nicht die ganzen 10mb ankommen und wenn ich meinen Rechner per W-Lan anschließe nochmal etwas weniger bei mir ankommt. Das ganze läuft bei mir über einen 150Mbps fähigen W-Lan Adapter von TP-Link. Wie schon gesagt ist es in meiner alten Wohnung nie zu Schwankungen der W-Lan Verbindung gekommen und mit dem Adapter habe ich nie ein Problem gehabt. Nun ist es aber so, dass ich an meinem Rechner, scheinbar wahrlos, entweder mit Geschwindigkeiten von 200-700kbs, teilweise aber auch mit knapp 8mbs downloaden kann. Würde die Stärke bei 8mbs bleiben hätte ich überhaupt kein Problem, aber diese zufälligen Schwankungen auf unter 1mbs sind nicht aktzeptabel und ich wollte mal gerne wissen, ob hier jemand eine Idee hat woran das liegen könnte. Wie gesagt mit meinem Adapter hatte ich nie Probleme (seine Treiber etc sind natürlich installiert) womit ihr den Adapter als Fehlerquelle eigtl. ausschließen würde.

...zur Frage

Raspberry Pi Roboter über W-Lan ohne Router steuern

Hallo,

Ich möchte einen kleinen Raspberry Pi Roboter (ein Amphimobil/Amphibisches Fahrzeug) über W-Lan steuern z.B. mit meinem PC (Windoof/Linux), Smartphone(Android), Tablet (Android/Windoof/Linux), Laptop (Windoof/Linux).

Mein Problem ist nur, dass Ich nicht Überall (z.B. auf einem See , Campingplatz, im Wald) W-Lan habe.

Meine Frage ist nun:

Kann ich den Raspberry Pi zu einer Art W-Lan Router machen, mit dem ich meine Geräte, mit denen ich ihn vernsteuern will, verbinden?

Ich möchte auch einen Videostream von einer Angeschlossenen Kamera sehen und will ihn noch Fernsteuern können. Ich habe schon mit "raspberry Pi Wlan router" u.ä. bei Google gesucht, doch mir scheint es als würde er die Daten vom Lan geschlossen an den W-Lan Adapter weiterleiten, ohne dass Daten vom Raspberry Pi genommen und verarbeitet werden können bzw. eigenständig gesendet werden können.

Danke für Antworten

Thorbijoern

...zur Frage

AVM Fritz!Powerline - Mehrere Adapter

Sehr geehrte Community,

wenn ich mir das AVM FRITZ!Powerline 540E / 510E WLAN Set (500 MBit/s, WLAN-Access Point, Fast-Ethernet-LAN) (Link: http://www.amazon.de/AVM-FRITZ-Powerline-WLAN-Access-Fast-Ethernet-LAN/dp/B00I69NK9A/ref=sr_1_1?ie=UTF8&qid=1412777744&sr=8-1&keywords=fritz+wlan+powerline) bestelle,erhalte ich ja zwei Powerline-Adapter. Den einen verbinde ich via LAN mit dem Router und der Steckdose, den anderen kann ich dann irgendwo im Haus in eine Steckdose stecken und erhalte über diesen dann mein Netz. Nun ist meine Frage ob ich von dem zweiten Adapter, den ich einfach in die Steckdose stecke (also der, welcher sich nicht im selben Raum mit dem Router befindet), einen weiteren in noch einem Raum verwenden kann, sprich das ich schlussendlich 3 Adapter habe, einen am Router und die anderen zwei im Haus verteilt.

...zur Frage

Windows XP SP3 findet Wlan verbindet aber nicht!Was tun?

Hallo! Bin Neu hier also nicht wundern.Mein Sohn bekommt übermorgen nen Laptop und zwar den Fujitsu Amilo Pro V2010 mit Windows XP Proffesionell(oder wie es geschrieben wird) SP3.Der findet unsern Router gibt das auch an,aber wenn ich den Key eingegeben habe steht da ca. ne Minute Warten auf Netzwerk.Mac Filter ist am Router aus.Die Verschlüsselung ist WEP/WAP2.Das komische 2 Desktop-PC´s sind am Lan damit verbunden und mein Smartphone mit Android und mein Netbook mit Windows7 Starter verbinden sich Problemlos.Was muss ich machen?Bitte helft mir!Nochwas bin für jede Antwort erfreut und gebe gerne weitere Informationen aus.

P.S.:Meine tastatur hat einen Weg also wundert euch bitte nicht wenn ein paar Buchstaben fehlen.:rofl:

MFG Richi

...zur Frage

Was möchtest Du wissen?