Probleme mit Windows 7 Installation..HILFE !!!

Hallo ihr Lieben, bin seit langem mal wieder hier und benötige dringend eure Hilfe ! Habe schon 3 Stunden lang gegooglet aber für mein Problem speziell keine Lösung gefunden. Daher befrage ich jetzt mal euch und hoffe ihr önnt mir weiterhelfen

Habe mir gestern ein Lenovo Ideapad G505s mit Free Dos gekauft ( Notbooksbilliger.de ). Zusätzlich habe ich mir eine OEM Version von Windows 7 Home Premium 64bit bestellt. ( Habe dann eine Dell Reinstallations CD mit SP1 und Originalkey bekommen ) Nun wollte ich das ganze installieren... ich kam bis kurz vor Ende der Installation dann zeigt mir das System plötzlich folgenden Fehlercode : 0x80070017. Habe dann nachgeforscht und gelesen dass wohl diese Reinstallations CD defekt sein wird. Also habe ich mir bei Chip.de eine ISO Datei davon runtergeladen, mit nem Programm auf nen USB Stick kopiert, von USB Stick gebootet, kommt ziemlich am Anfang der Installation bzw nachdem ich Sprache und Land ausgewählt habe: Treiber fehlen. Die mitgelieferte Treiber CD von Lenovo konnte ich nicht nutzen da die Treiber für Win8 sind. Bei Lenovo Treiber für Win7 64bit heruntergeladen, auf USB Stick kopiert, eingesteckt, USB Stick wird erkannt, Treiber jedoch nicht. Festplatte mal herausgemacht an anderes Laptop angeschlossen, platt gemacht, andere ISO Datei heruntergeladen, alles nochmal versucht, jetzt kommt auf einmal gleich nachdem Start des Laptops: Boot Mgr is missing.

Ich bin am verzweifeln, was mach ich nur falsch ???

Bin über jede Hilfe dankbar !!

Hier noch ein paar Daten:

AMD A8-4500M, 4 x 1,9 - 2,8 GHz, 4096 KB L2-Cache AMD Radeon HD 7640G 4GB DDR3 Arbeitsspeicher Festplatte: Hybrid, 500GB HDD + 8 GB SSD-Cache, 2,5“, SATA, 5400 U/Min DVD Super Multi Brenner (DVD DL±RW/CD±RW)

Windows, Lenovo, Probleme, Treiber, windows7, Bootmanager
4 Antworten
SYSTEM (!) : keine Verbindung zum "Laufwerk"

guten tag... :)

also....ich war aufgrund des problems schon in meiner schule beim zid.... (zentraler informatik dienst...).....die kennen sich eig mit solchen sachen aus, aber im endefekt hat nichtmal google funktioniert (notlösungsversuch^^)....

also.....es ist so....ich kann generell keine verbindung zu externen laufwerken vollständig aufbauen.... (zb lokaler rechner2 oder zum schullaufwerk (abgaben etc)/ schulkopierer)..... aber ich hab eine funktionierende internetverbindung.... :)

es ist auch so, dass der ping zu einer komponente (pc, laufwerk, etc...) zu 100% jedes mal funktioniert....also 4 von 4 empfangen....

auch ist es so, dass ein anderer rechner auf meinen laptop zugreifen kann (zb heimnetzgruppe).....

wenn man auf ein gerät im explorer unter "netzwerk" zugreifen will....erscheint diese meldung.....(anhang: bildproblemlaufwerke.jpg)

ich hoffe, ihr könnt mir helfen..... ...da die einzige lösung wäre, den laptop neu aufzusetzen....und das muss nicht sein....das weiß ich ;)

mit freundlichen grüßen, blindapple :)

ps: einfache lösungsversuche wurden schon ausprobiert....sowie: - ip änderungen - überhaubt im netzwerk- & freigabecenter fast alles ausprobiert - in den diensten gesucht

pps: kann das an einem windows update liegen? und ich habe windows 7.....sollt ich erwähen... :)

...und in der schule steht bei der meldung: unbekannter fehler :(

Netzwerk, Windows, Windows 7, System
1 Antwort
Ist dieser PC gut genug für große Programme? Grafikkarte & RAM gut genug?

Hallo!

Ich habe das Problem, dass das Programm "Pytha 21" (ein CAD-Programm zum modellieren von Möbeln) auf meinem aktuellen PC sehr stark ruckelt. Ein neuer PC muss her.

Mein aktueller PC ist 3-4 Jahre alt und eigentlich nur für den Privatgebrauch gedacht. Den hab ich damals als "PC-Set" für 500 Euro gekauft.


DATEN ALTER PC: HP, Produktnummer: XS310EA

  • Windows 7 Home Premium 64Bit
  • Prozessor: AMD Athlon II X2 220 2.80GHz
  • RAM: 2,75 verwendbar
  • "Integrierte Grafik" (?) mit nVidia GeForce 6150SE
  • 500GB Festplatte

DATEN NEUER PC: HP Pavilion 500-158eg

  • Windows 8 64Bit
  • Intel® Core™ i5-4440
  • AMD Radeon HD 8570 (2 GB DDR3 dediziert)
  • 8 GB DDR3
  • 1 TB 7200 U/min SATA

**** ALLE DETAILS ZUM NEUEN PC:**** http://h20386.www2.hp.com/GermanyStore/Merch/Product.aspx?id=D7E36EA&opt=ABD...


Mindestanforderungen von PYTHA:

(ohne die Verwendung von Shadern)

  • Prozessor : 3 GHz
  • Hauptspeicher : 1024 MB RAM unter Windows XP, für Vista und 7 2048 MB RAM
  • Festplatte : 100 GB
  • Grafikkarte : OpenGl 2.1- und DirectX 9.0 fähig

Standard-Anforderungen von PYTHA:

  • Prozessor : Dualcore CPU ab 2,6 GHz oder Quad
  • Hauptspeicher : ab 2048 MB RAM
  • Festplatte : 500 GB
  • Grafikkarte : NVIDIA GeForce GTX 260

MEINE FRAGE:

Kann ich mit dem neuen PC ruckelfrei arbeiten? Ist die Grafikkarte gut genug? Photoshop und Sony Vegas haben auf dem alten PC super funktioniert, nur Pytha ist echt ein riesen Programm. Deshalb möchte ich mir jetzt den neuen PC kaufen. Er kostet 600 Euro.

Windows, Grafikkarte, Computer, PC, computerspiele, Grafik, Nvidia
7 Antworten
Windows startet nicht, will auf falscher Partition starten

Mein PC-Problem:
Windows startet nicht. Mein PC will auf Partition „D“ starten, Windows liegt aber auf „C“!

Ich beende meine Sitzungen meist per „Ruhezustand“. Jetzt „erwacht“ er aber aus dem Ruhezustand nicht mehr. Eine Diagnose zeigte: Er will auf Partition „D“ starten, Windows liegt aber auf „C“. Beide Partitionen sind aber in Ordnung! Was könnte wohl die Ursache sein?

Hier eine genauere Detailbeschreibung: Ich habe in meinen PC-Tower zwei Festplatten. Beide jeweils mit dem gleichen Betriebsprogramm Win7, jeweils auf Partition „C“, und bei beiden Platten jeweils noch eine Partition „D“ für die Daten. Die eine alte Platte hatte ich über die Systemsteuerung „Deaktiviert“. Mit der neuen gearbeitet und das klappte so seit Monaten prima. Wenn ich jetzt meinen PC starte ist auffällig, das der Monitor längere Zeit (gegenüber früher) kein Signal erhält und das dann sofort Windows startet. Damit meine ich: Zu Beginn kommt stets weiße Schrift auf schwarzen Hintergrund mit verschiedenen Anzeigen und Auswahlmöglichkeiten und links oben das rote Dreieck (ein Logo von Microsoft?). Diese Seite wird nicht mehr angezeigt. Windows startet sofort. Natürlich startet Windows nur die alte Festpl. mit dem alten BS. - Ist die alte Festpl. Aber abgeklemmt, nur die Neue dran, startet nichts, weil Windows auf „D“ starten will und das BS aber auf „C“ installiert ist. Auch Versuche mit der Original-Windows-Installation-CD scheiterten.

Was könnte ich wohl tun können?

Windows, laufwerk, Start, Systemstart
1 Antwort
Komme nicht ins Schulnetzwerk

Folgendes Problem:

Eigentlich bin ich Linux User (Arch), hatte das seit geraumer Zeit auf meinem Laptop drauf. Ein HP Probook 6450b, mit einem Broadcom 43224AG 802.11a/b/g/draft-n Wi-Fi Adapter ausgestattet. Mein einziges Problem damit war dass der Networkmanager Probleme in meinem Schulnetzwerk gemacht hatte (ist ein mit Wpa2 gesichertes Wlan Netzwerk wo ich Logindaten angeben musste), der Networkmanager hatte keine Stabile Verbindung heisst dass die Verbindung immer wieder abbrach nach ca 5 Minuten (lag aber nicht an der Reichweite). Bin dann auf Ubuntu umgestiegen weil ich eben Internet in der Schule brauche und ich keine Lust hatte immer mit meinem Android Handy zu tethern, mit dem Handy war die Verbindung uebrigens Optimal. Ubuntu war recht stabil bis zu nem Update glaube ich oder nach einiger Zeit traten die selben Probleme auf wie beim Arch-System. Hab den Lappi platt gemacht und Windows7 Ultimate 6-bit drauf installiert (vorher war Win7 Enterprise drauf) da funzte uebrigens alles deswegen dachte ich dass eben Win7 funktionieren wuerde. Tja falsch gedacht ich gebe meine Logindaten ein aber er loggt sich nicht ins Netzwerk ein. Stattdessen kommt die Meldung: Es konnte keine Netzwerkverbindung hergestellt werden, aber sonst keine Fehlermeldung, und ja die Problembehebung tuts auch nicht. Ich hoffe mir kann jemand helfen, ich hätte besser das BS drauflassen was von Anfang an drauf war nach dem Motto "Change never a running system" aber ich wollte eben lieber Linux drauf haben. Wenn mehr infos benötigt werden bitte nachfragen :). Hoffe jemand kann helfen :)

Windows, WLAN
1 Antwort

Meistgelesene Fragen zum Thema Windows

Visual Basic Form Mit einem Panel Bewegen

3 Antworten

Windows 7 erkennt netzwerkhardware nicht

3 Antworten

VM Apps für Android (Limbo zu langsam)

1 Antwort

Wie lösche ich den Verlauf bei MSN?

1 Antwort

wie kann ich musik sortieren nach datum bei windows 7 ?

2 Antworten

Bittiefe: 8 bit mit Dithering was bedeutet es genau?

2 Antworten

Was ist die TSTheme.exe *32 ?

2 Antworten

Muss ich das Betriebssystem extra kaufen?

4 Antworten

Downloads brechen ab/frieren ein

1 Antwort

Windows - Neue und gute Antworten