SYSTEM (!) : keine Verbindung zum "Laufwerk"

guten tag... :)

also....ich war aufgrund des problems schon in meiner schule beim zid.... (zentraler informatik dienst...).....die kennen sich eig mit solchen sachen aus, aber im endefekt hat nichtmal google funktioniert (notlösungsversuch^^)....

also.....es ist so....ich kann generell keine verbindung zu externen laufwerken vollständig aufbauen.... (zb lokaler rechner2 oder zum schullaufwerk (abgaben etc)/ schulkopierer)..... aber ich hab eine funktionierende internetverbindung.... :)

es ist auch so, dass der ping zu einer komponente (pc, laufwerk, etc...) zu 100% jedes mal funktioniert....also 4 von 4 empfangen....

auch ist es so, dass ein anderer rechner auf meinen laptop zugreifen kann (zb heimnetzgruppe).....

wenn man auf ein gerät im explorer unter "netzwerk" zugreifen will....erscheint diese meldung.....(anhang: bildproblemlaufwerke.jpg)

ich hoffe, ihr könnt mir helfen..... ...da die einzige lösung wäre, den laptop neu aufzusetzen....und das muss nicht sein....das weiß ich ;)

mit freundlichen grüßen, blindapple :)

ps: einfache lösungsversuche wurden schon ausprobiert....sowie: - ip änderungen - überhaubt im netzwerk- & freigabecenter fast alles ausprobiert - in den diensten gesucht

pps: kann das an einem windows update liegen? und ich habe windows 7.....sollt ich erwähen... :)

...und in der schule steht bei der meldung: unbekannter fehler :(

Netzwerk, Windows, Windows 7, System
1 Antwort
Acer Aspire x1700 friert ein

Hallo, ich habe schon seit längere Zeit ein Problem...Der Computer friert in unregelmäßigen Abständen ein.Ich habe schon ein paar Sachen ausprobiert und getestet: -OS (Windows 7) neu aufgesetzt -RAM und CPU getestet -Computerinnenraum gereinigt etc. -Malware entfernt -Festplatte defragmentiert Ich konnte einmal die Temperaturen mit Core Temp auslesen ,als der pc einfrierte... Core 0: 41°C Core 1: 37°C Langsam verzweifle ich...Egal ob ich spiele,Videos gucke oder surfe der Computer bleibt immer mal wieder stehen.Hier noch Informationen des Computers: Computer:

  Betriebssystem                                    Windows 7 Home Premium Home Edition

  DirectX                                           4.09.00.0904 (DirectX 9.0c)
  OS Service Pack                                   -

Motherboard:
  Anschlüsse (COM und LPT)                          Kommunikationsanschluss (COM1)
  Arbeitsspeicher                                   4096 MB
  BIOS Typ                                          Unbekannt
  CPU Typ                                           Intel Pentium III Xeon, 2500 MHz
  Motherboard Chipsatz                              Unbekannt
  Motherboard Name                                  Unbekannt

Anzeige:
  Grafikkarte                                       NVIDIA GeForce GT 220
  Grafikkarte                                       NVIDIA GeForce GT 220
  Monitor                                           PnP-Monitor (Standard) [NoDB]  (1908535010)
  Monitor                                           PnP-Monitor (Standard) [NoDB]

Multimedia:
  Soundkarte                                        Lautsprecher (USB Sound Device 
  Soundkarte                                        Realtek Digital Output (Realtek
  Soundkarte                                        Realtek Digital Output(Optical)
  Soundkarte                                        SAMSUNG-1 (NVIDIA High Definiti

Datenträger:
  Festplatte                                        Generic- SM/xD/SD/MMC/MS USB Device
  Festplatte                                        WDC WD10 EAVS-00D7B1 SCSI Disk Device  (931 GB)
  Festplatte                                        Generic- Compact Flash USB Device
  IDE Controller                                    NVIDIA nForce Serial ATA Controller
  IDE Controller                                    Standard-Zweikanal-PCI-IDE-Controller
  Optisches Laufwerk                                HL-DT-ST DVDRAM GH40F SCSI CdRom Device
  S.M.A.R.T. Festplatten-Status                     Unbekannt

Partitionen:
  C: (NTFS)                                         466359 MB (253900 MB frei)
  E: (NTFS)                                         468562 MB (325465 MB frei)
  Speicherkapazität                 

Habt ihr eine Idee wie ich das Problem lösen kann?Falls ihr noch Informationen braucht sagt einfach bescheid ;) mfg PasBert

Windows 7, acer
2 Antworten
Internet Explorer verschluckt Buchstaben

ich habe seit ich einen neuen PC und somit den IE10 verwende das Problem, dass die Tastatur bei z. B. Login oder Passworteingaben immer wieder sperrt und somit Buchstaben verschluckt. Ich gebe also als Passwort z. B. 12345 ein und er schreibt aber nur 1245 - somit habe ich dauern Fehllogins. Das gleiche passiert auch manchmal in Suchmasken oder sogar beim Emailschreiben (nicht über Outlook sondern ich logge mich direkt beim Anbieter ein) etc.

Das Problem habe ich schon ausfindig gemacht - es liegt am Adobe Flash Player. Deaktiviere ich dieses Add on, ist das Problem weg. Da das aber keine Lösung ist stelle ich hier wieder mal die Frage ob jemand Ideen zur Problembehebung hat... - ich google oft danach habe immer wieder Foren gefunden wo dieses Problem auftaucht - offenbar sogar schon ab IE 8 oder 9 - aber es kommt nie zu einer abschließenden Lösung.

Auch hier wurde mir vor einiger Zeit schon geraten auf das nächste Update des Flahplayers zu warten. Inzwischen wurde der Flashplayer bestimmt schon drei oder vier mal geupdatet und auch den IE nutze ich inzwischen in der Version 11.

Alles hat nichts gebracht - ich verzweifle langsam echt :-(

Noch zur Info: bei Firefox existiert das Problem nicht - mit Antworten wie "nutze einfach den Firefox" ist mir aber nicht gedient. Mir gefällt nun mal der IE.

tastatur, Windows 7, Internet Explorer
1 Antwort
PC stürzt bei Hochfahren ab mit Millisekunden Bluescreen

Hallo Community,

zunächst versuch ich alle wichtigen Daten zusammenzufassen:

System: Windows 7 64Bit Mainboard: Gigabyte Z68-UD3H-B3 GraKa: Zotac GTX560

Problem: Beim Starten des PCs kommt als aller erstes der Screen von Gigabyte Touch BIOS. Nach wenigen Sekunden will es des Operating System und gelangt zum Windows Loading Screen immer an der gleichen Stelle nach 1 Sekunde kommt ein wirklich kurzer Bluescreen, von dem ich nichts in der kurzen Zeit (unter einer Sekunde) erkennen kann. Der PC beginnt einen Neustart. Es kommt wieder der Screen von Gigabyte, das System wird geladen und es kommt die Meldung, dass Windows nicht gestartet werden kann und das auf eine Hardwäre oder Softwäreänderung zurückzuführen sein kann. Ich hab die Möglichkeit zwischen zwei Optionen zu wählen:

Starthilfe starten (empfohlen) und Windows normal starten

Bei der Starthilfe läd er etwas. Sagt dass er den PC nicht automatisch reparieren kann. Systemwiederherstellung, die ich dannach durchführen kann geht aber ändert nichts am Problem.

Windows normal starten bricht er wieder an der gewohnten stelle ab.

Ich habe bevor ich den PC runtergefahren hab den Treiber des Motherboards aktualisiert mit der vom Motherboard gelieferten Datei. Dannach tritt der Fehler auf, doch das Wiederherstellen des alten zustands hilft nicht.

Was soll ich tun? Hat einer eine Idee?

BIOS kann ich öffnen, Windows CD einlegen macht er nichts mit

PC, Windows 7, Bluescreen
2 Antworten
Laptop Monitor geht kurz nach dem Boot Logo wieder aus

Hallo, Seit Mittwoch Abend habe ich an meinem Laptop (HP G72 Notebook PC) ein großen Problem. Und zwar ging der Bildschirm das erste mal am Mittwoch Abend unerwartet aus. Ich dachte erst der hätte sich wieder überhitzt und ist deswegen abgeschmiert. Aber das seltsame war, der Laptop war noch an also alles lief weiter nur der Bildschirm nicht. Ich habe den PC also durch längeres Drücken auf der Power Taste aus und wieder an gemacht. Alles war wieder in Ordnung. Doch dann auf einmal schon wieder der Bildschirm ging unerwartet aus. Ich machte also wieder das selbe wie beim letzen mal. Doch das ging nicht mehr. Der PC hat mir zwar das Firmen Logo und das Boot Logo von Windows 7 angezeigt, aber dann war auch wieder Schluss und der Monitor ging wieder aus. Ich dachte er hätte sich verhangen. Aber dann hörte ich das Typische Geräusch wenn Windows einen in den Anmelde Modus zum Passwort eingeben leitet. Ich konnte mich sogar Blind anmelden mit meinem Passwort und es ertönte auch hier bei das Übliche Windows Geräusch zum Willkommen. Alles war wie immer bis auf das mit dem Bildschirm. Der geht einfach nicht an. In den Abgesicherten Modus von dem aus ich auch dieses Text hier schreibe, komme ich ohne Probleme rein. Nur ins Normale Windows komme ich nicht. und manchmal kommt auch so ein dummer Bluescreen da steht irgendwas von: Atikmpag.sys drinne (Ein Bild von dem Bluescreen poste ich mit hier rein ) Ich habe keinen Bock mein System komplett zu Reseten und alles neu zu installieren.

Kann man da vielleicht irgendwas mit der Registry oder so machen dass alles wieder funktioniert so wie es funktionieren soll ????

Ich freue mich über jede Antwort die mich weiterbringt!!!! :)

PS: Ich würde auch sehr komplizierte Wege verstehen

Windows 7, Bluescreen, Laptop, Monitor, Booten, error, Fehlermeldung
1 Antwort
Asus Notebook ohne CD Wiederherstellen

Im Benutzerhandbuch steht folgendes:

Windows Vista Software-Weiderherstellung Benutzen der Festplattenpartition Verwenden der Wiederherstellungspartition: 1. Drücken Sie während des Startvorgangs [F9] (hierzu wird eine Wiederherstellungspartition benötigt) 2. Drücken Sie [Enter], um Windows Setup [EMS Enabled] auszuwählen. 3. Lesen Sie die Information “ASUS Preload Wizard” und klicken Sie auf Next. 4. Wählen Sie eine Partitionsoption und klicken Sie auf Next. Partitionsoptionen: Recover Windows to first partition only. (Windows nur auf erster Partition wiederherstellen.) Diese Option löscht nur die Daten auf der ersten Partition, so dass Sie die anderen Partitionen beibehalten und eine neue Partition als Laufwerk “C” erstellen können. Recover Windows to entire HD. (Windows XP auf gesamter Festplatte wiederherstellen.) Diese Option löscht alle Partitionen auf Ihrer Festplatte und erstellt eine neue Systempartition als Laufwerk “C”. Recover Windows to entire HD with 2 partition. (Windows auf gesamter Festplatte mit zwei Partitionen wiederherstellen.) Diese Option löscht alle Partitionen auf Ihrer Festplatte und erstellt zwei neue Partitionen: “C” (60%) und “D” (40%). 5. Folgen Sie den Anweisungen auf dem Bildschirm, um den Wiederherstellungsprozess fertigzustellen.

Das Problem ist jedoch, dass nach dem "F9" bei mir nur die auswahl "Windows 7" erscheint. Wenn ich draufdrücke, startet der Laptop ganz normal. Also "Ems Enabled" erscheint nicht Kann mir jemand helfen

PC, Windows 7
0 Antworten

Meistgelesene Fragen zum Thema Windows 7

Richtige Soundeinstellungen (Aufnahme) bei Windows 7!?

2 Antworten

Internetverbindung erst nach Problembehandlung, danach Symbol mit rotem X trotz WLAN Verbindung

2 Antworten

JAR dateien starten immer mit Explorer

1 Antwort

Microsoft Powerpoint Präsentation auf Cd brennen und sofort abspielen können - Wie geht das nochmal?

2 Antworten

Wie kann ich unter Windows 7 mehrere Bilder gleichzeitig ausdrucken?

4 Antworten

Visual Basic : Auf Tastendruck Programm schließen lassen

4 Antworten

Kopiervorgänge nachvollziehen

1 Antwort

[Windows 7] Schwarzes Fenster ,bei Rechtsklick ??

1 Antwort

Internet Explorer verschluckt Buchstaben

3 Antworten

Windows 7 - Neue und gute Antworten