Telekom Entertain schlechtes Bild, laut Technik Support DOS-Angriffe - was ist dran?

Ich habe seiit vier Jahren das Entertain, seit Anfang 017 einen neuen Vertrag mit neuem Media- Receiver. Damit hat man Zugriff auf die Mediatheken der Sender, bequem am TV und nicht nur am Computer. Ich habe seit 2 Wochen unangenehme Bildstörungen, bei der Telekom haben sie alles durchgemessen und ein Techniker sagte , es seien " DOS- Angriffe " im Router- Menue dokumentiert.. ( Internet und Telefon funktionieren, nur wenn das Bild im TV stehenbleibt, ist das Telefon etwas verzerrt )

Was ist ein DOS- Angriff ??

Ich sollte die angeschlossenen Endgeräte checken und ein gutes Anti- Virenprogramm wäre nötig. - Das einziige, per LAN- Kabel angeschlossene Endgerät ist ein brandneuer Lenovo Laptop, mit Windows 10, aktivem eigenen Schutz und AVG ( freeware ).

Im Computer habe ich in der entsprechenden Zeit nicht eine Meldung bekommen, wie " Bedrohung wurde blockiert " etc. und alles lief stets glatt.

Was ist also gemeint ? - Ich kann mich nur erinnern, vor 2 oder 3 Jahren gehört zu haben, ein direktes Anschließen des TV mit dem Router sollte man sich überlegen, da dort die Sicherheit gegen Bedrohungen nicht so abgewehrt werden kann wie am PC mit Schutzprogrammen. Ist das jetzt schon eine Auswirkung dieser Tatsache , die ich zu spüren bekomme ?

Mir ist auch nicht klar, ob die Angriffe direkt über den Router laufen und dort abgewehrt werden sollten oder über den PC und ich hier ansetzen muss...viel Unklarheit.

Was tun ? Ich bin dankbar für Tips und Aufklärung !

sicherheit, Telekom, Router
1 Antwort
Wieso lässt sich mein Xeon X5650 nicht übertakten?

Hallo erstmal

Undzwar habe ich foglendes Problem. Ich selbst habe mir einen Xeon X5650 CPU zugelegt und würde diesen unheimlich gerne übertakten um auf die nötige Spieleleistung zu kommen. Ich habe mich zwar in die Basics des Übertaktens eingelesen, Jedoch fählt mir dies schwerer als angenommen.Das Übertakten funktioniert nehmlich überhaupt nicht, wobei ich einfach nicht weiß woran das liegen könnte. Der X5650 ist ein sehr gut übertaktbarer CPU den man von 2,67ghz auf bis zu 4,0ghz problemlos Übertakten können sollte.Jedoch schmiert mein PC schon bei weit weniger ab (2,8 ghz) und geht beim start wieder aus. Ich habe schon die Bios-Einstellungen durchforstet, kann mir aber nicht denken woran das liegen könnte. Ich habe den standart Clock von 20x133 = 2,67ghz auf 20x150 = 3,0ghz angehoben die Vcore spannung auf 1,28v erhöht und den overspeed Schutz ausgestellt, wobei die DRam-Frequenz sich automatisch runtergeregelt hat. Ich bin am Ende mit meinem Latein und hoffe das mir hier jemand helfen kann, da ich sonst nicht viel vom Übertakten verstehe und wissen will wo das Problem liegt.

Hier mein weiteres System

  • Prozessor: Xeon X5650
  • Mainboard: MSI X58 PRO-E
  • CPU-Kühlung: LC-Power CC 120
  • Grafikkarte: GeForce G100 (Übergangsweise bis die GPU Preise sich normalisiert haben)
  • RAM: 6 x 2gb 1066mhz DDR3
  • Netzteil: be quit 500w
  • Harddrive: Intensio 128 gb SSD
  • Betriebssystem: WIn 10 Home
Hardware, übertakten, MSI
1 Antwort
Plötzlich hoher Akkuverbrauch bei Samsung S5 - warum?

am Mittwoch abend war bei mir plötzlich LTE Empfang weg. Nur noch H+ und 3G. Seitdem habe ich einen extrem hohen Akkuverbrauch. Normal ist der Akku abends, je nach Gebrauch, noch zwischen 40 und 70 % voll - plötzlich ist er oft schon um 22 Uhr komplett leer.

Nun dachte ich die ganze Zeit, das liegt daran, dass durch das fehlende LTE und somit langsameres Internet einfach ein höherer Akkuverbrauch entsteht.

Das LTE funktioniert aber seit gestern aktuell wieder nachdem ich einma im abgesicherten Modus und dann noch zweimal normal gestartet hatte.

Nur der hohe Akkuverbrauch - der ist geblieben.

Gehe ich in die Akkuverbrauchsanzeige ist das höchste "Android-System" mit 21 % - das war sonst nicht so hoch, soweit ich mich erinnere - aber auffallend ist auch (das war allerdings vorher schon so), dass wenn man alle Prozentzahlen zusammen zählt, man vom Akkuverbrauch auf 43 % kommt - also müsste er ja noch einen Rest von 57 % haben - dabei steht er auf 5 %.

Auch das Problem, dass das Handy ständig wach gehalten ist, habe ich überprüft "Aufwachen" ist nicht permanenter Akkuverbraucher.

Ich weiß leider nicht woher das sonst noch kommen kann. Jetzt ist es sogar passiert dass er sich obwohl er gerade noch 5 % hatte, abgeschaltet hat - also von 5 auf 0 in einem Rutsch.

Deutet normal ja erst mal auf den Akku selbst hin - aber so plötzlich von einem Tag auf den anderen? - das kann doch nicht sein, oder?

 

Android
1 Antwort
Planet Coaster auf Laptop spielen?

Zu meiner Frage: Vor 8 Tagen habe ich den Laptop Lenovo Yoga 510 bekommen (mit touchscreen). Darauf wollte ich eigentlich nur Sims 4 spielen was auch problemlos läuft, nun habe ich aber auf Steam das Spiel Planet Coaster gefunden was ich zugern spielen möchte. Die Systemanforderungen des Spiels stimmen aber leider nicht genau mit denen von meinem Laptop überein.. da ich mich aber nich gut auskenne wollte ich hier fragen ob das Spiel vllt doch laufen könnte oder ob ein Kauf total zwecklos wäre...

Hier einmal die Systemanforderungen von dem Spiel: Minimum: Betriebssystem: Windows 7 (SP1+)/8.1/10 64bit Prozessor: Intel i5-2300/AMD FX-4300 Arbeitsspeicher: 8 GB RAM Grafik: nVidia GTX 560 (2GB)/AMD Radeon 7850 (2GB) DirectX: Version 11 Speicherplatz: 8 GB verfügbarer Speicherplatz

Hier meine Laptop Daten: Prozessor: Intel® Core™ i5-7200U Prozessor (bis zu 3,10 GHz mit Intel® Turbo-Boost-Technik 2.0, 3MB Intel® Smart-Cache) Betriebssystem: Windows 10 Arbeitsspeicher-Größe: 4 GB Bildschirmmerkmale: Entspiegelt Festplatte 1: SSD , 256 GB , SATA Grafikkarte: Radeon R5 M430 Anschlüsse: 2x USB 3.0, 1x USB 2.0 (Always-On), 1x HDMI, 1x RJ-45, 1x 3.5 mm Audio-Kombi-Anschluss

Mit was müsste ich rechnen wenn ich mir das Spiel doch installieren würde? Kann man seinen Laptop so ausbauen lassen das es darauf läuft und mit welchen kosten müsste man rechnen? Oder falls nichts von beiden möglich ist kennt ihr alternative Laptops die max 630€ kosten auf denen dieses Spiel sicher ohne Probleme laufen würde?

Ich würde mich über Antworten freuen :-)

Hardware, Arbeitsspeicher, Games, Gaming, Spiele, Daten, System, Technik, Leistung
1 Antwort
Kopieren auf/ vom USB-Stick: nach 99% kommt eine Wartezeit. Wieso?

Beim Kopieren auf den USB-Stick gehen die ersten 99% schnell. Dann dauert es (je nach Datenmenge) Sekunden, manchmal sogar Minuten bis das letzte Prozent erledigt ist. Bsp: ich kopiere ca. 200 MB von der Festplatte auf einen Stick. Die ersten 99% sind nach wenigen Sek. fertig. Dann dauert es noch 30 oder 60 Sek., bis die Anzeige 99% endlich verschwindet Jetzt habe ich es zb gerade mit einem usb-3.0-stick,32 gb von toshiba getestet. ca 300 MB wurden kopiert, bzw. auf dem Stick mit neueren versionen überschrieben. Kopiervorgang ca. 1 Minute, dann vergingen ca. weitere 3 Min., wo er bei 99% stand und die Meldung kam "... wird gelöscht". Die zu löschenden Dateien machten aber nur sehr wenige MB aus. Auch ohne Löschvorgang dauert es manchmal Minuten bis die Anzeige von 99 auf 100% springt. Im Taskmanager konnte ich sehen, dass der Datenträger zu 100% ausgelastet ware. Der PC hat Win 10, 8GB Hauptspeicher und die Treiber habe ich vor einiger Zeit aktualisiert. Mir wurde immer angezeigt "die besten Treiber für dieses Gerät sind bereits installiert) Im Gerätemanager werden aktuell aufgelistet: AMD USB 3.0 extensible Hostcontroller 0,96 (Microsoft) AMD USB 3.0 extensible Hostcontroller 0,96 (Microsoft) Standard Open HCB USB-Hostcontroller Standard Open HCB USB-Hostcontroller Standard Open HCB USB-Hostcontroller Standard Open HCB USB-Hostcontroller Standard PCI-zu-USB erweiterter Hostcontroller Standard PCI-zu-USB erweiterter Hostcontroller USB Massenspeichergerät USB Root-Hub USB Root-Hub USB Root-Hub USB Root-Hub USB Root-Hub USB Root-Hub (USB 3.0) USB Root-Hub (USB 3.0) Warum manche Einträge im Gerätemanager mehrfach vorkommen, weiß ich nicht. Frage: handelt es sich um einen Defekt oder wie kann man das in Zukunft beschleunigen? Für Tipps: danke im Voraus!

Hardware, Speicher, USB-stick, USB, USB Anschluss
2 Antworten
Ubiquiti Netzwerk richtig aufbauen?

hallo wie oben schon gesagt möchte ich gerne mit ubiquiti ein heim netzwerk aufbauen. mein Hauptziel ist es das ich bei uns im garten wlan habe. leider kann ich da wir im Altbau wohnen nur sehr schwer lan kabel legen daher müsste alles möglichst über wlan funktionieren. momentan kommt das Signal von der fritzbox meines onkels über ein lan kabel zu unserem d-lan Router, dieser verteilt das Signal auf den pc meines Vaters, den pc meiner mutter und auf einen Ubiquiti UniFi AP um auch in der ganzen Wohnung wlan zu haben. das funktioniert auch alles wunderbar.

jetzt möchte ich aber das Signal von dem Ubiquiti UniFi AP weiterleiten zu der Wohnung meiner oma über uns und von dort aus auf ihren Balkon. von dem Balkon möchte ich dan eine P to P Verbindung in den garten Schafen Entfernung ca. 400-500 meter in unserer garten Hütte möchte ich dan einen weiteren Ubiquiti UniFi AP betreiben um auch eine Flächen deckende Verbindung zu haben. meine frage ist jetzt is das ganze ohne lan kabel mach bar also nur immer das wlan signal verstärken oder nicht und wen ja welche Komponenten brauche ich ?

mein momentaner plan ist das ich bei meiner oma einen weiteren Ubiquiti UniFi AP installiere und diesen als repeter einsetze wen das geht. auf dem Balkon möchte ich dan eine Ubiquiti NanoStation Loco M2 aufbauen (falls diese P to P unterstützt hab da noch nichts genaues gefunden) welche dan das Signal von dem Ubiquiti UniFi AP in den garten schickt an der garten Hütte möchte ich dan nochmal eine Ubiquiti NanoStation Loco M2 montieren welche das Signal empfängt und an die Ubiquiti UniFi AP in der garten Hütte weiter leitet. ist das so mach bar oder geht das auch einfacher? meine Lösung wäre auch ziemlich teuer also wen jemand einen biligeren weg kennt immer her damit .

kann ich die Ubiquiti NanoStation Loco M2 überhaupt als repeter nutzen oder geht das nur mit einem lan kabel ?

Netzwerk, heimnetzwerk, WLAN
1 Antwort
ATI Radeon 3000 graphics, mit AMD Prozessor verbaut, keine Upgrades möglich?

Also, ich habe vor kurzem von einem bekannten, einen getunten Computer bekommen, so hieß es jedenfalls. Nun, als ich auf diesem ein Spiel (Overwatch) spielen wollte, hieß es das kein kompatibler Treiber gefunden worden sei. Durch eben dieses "Tuning", habe ich Bauteile von vielen verschiedenen Firmen verbaut. Der Prozessor ist ein AMD Sepmrom(tm) 140 Processor. Die Grafikkarte eine ATI Radeon 3000 graphics. Nun ist mein Problem, das ich weder dei ATI Radeon Grafikkarte aktualisieren kann, da mir gesagt wird ich habe die neuste Version, obwohl dies nicht der Fall ist. Den AMD Prozessor finde ich nicht, nzw das AMD Programm sagt mir das ich keine aktualisierungen brauche. Nun zu meiner Frage: Da die ATI Radeon im Mainboard verbaut ist, muss ich mir eine bessere ATI Radeon kaufen und von Profis einbauen lassen? Oder kann ich die doch irgendwie aktualisieren? Das selbe mit dem AMD Prozessor. Vielén Dank schonmal im vorraus, und ich hoffe auf hilfreiche Antworten :D Am Ende eine Liste, aus meinem Geräte Manager, falls diese hilfreich sein sollte. MFG Eirik

DESKTOP-M0IKPP8 - Computer ACPI x64-basierter PC - Grafikkarte ATI Radeon 3000 Graphics - Laufwerke ST500DM002-1BC142 ATA Device Prozessoren - AMD Sempron(tm) 140 Processor Softwaregeräte - Microsoft GS Wvetable Synthesizer Speichercontroller -Microsoft-Controller für Speicherplätze Falls noch weitere Informationen benötigt werden, stelle ich ihnen diese gerne zu Verfügung Ihnen noch einen schönen Tag.

Grafikkarte, AMD, ati radeon
2 Antworten

Beliebte Themen