Win 8 - "Ethernet" verfügt über keine gültige IP-Konfiguration.

0 Antworten

Kann die IP Adresse als Beweis bei der Polizei benutzt werden?

Hallo Ich schildere mal den Fall kurz und deutlich Mir wurde mein iPhone 5s von zwei Jungs gestohlen, beide Jungs bei der Polizei gemeldet und Anzeige erstattet. Da ich meine Hotmail Adresse eingeloggt gelassen habe, konnte ich sehen von welcher IP Adresse und von welchem Gerät eine Anmeldung an dem Tag ausgeführt wurde. VOLLTREFFER: Eine Anmeldung von einem IOS Gerät, dass kann nur der Dieb gewesen sein. Den niemand kannte mein Passwort und ich selbst besitze kein IOS Gerät mehr. Tag danach hatte jemand versucht gegen 00:22 Uhr sich bei meinem iTunes Account anzumelden, da ich mein Passwort geändert habe, die Anemeldung war unerfolgreich. JETZT DIE FRAGE: Falls rauskommt dass die IP Adresse von dem Dieb gewesen ist als er sich auf meiner hotmail Adresse angemeldet hatte, kann das dann als Beweis genutzt werden? Und kann die Polizei herausfinden wer versucht hat sich bei meinem iTunes Account anzumelden? Wenn es wieder der Dieb gewesen ist, kann dann das als Beweis genutzt werden?

...zur Frage

Fritz!Box WLAN - anderer Adressbereich

Guten Tag zusammen,

Ich stehe vor dem Versuch ein "Gastnetz" einzurichten, also einen Internetzugang über WLAN der einen getrennten Adressbereich haben soll, sodass keine Netzwerkzugriffe erfolgen sollen.

Ich dachte mir: Kein Problem, einfach die Fritz!Box Fon WLAN (UI) (lag noch so rum..) per LAN ins Netzwerk, eigene IP angeben und los.

Konfiguration ist jetzt: Adressbereich Netzwerk: 192.168.100.*

Adressbereich GastWLAN: 192.168.101.*

Die Fritz!Box bekommt auch diese Adresse, aber alle Geräte in ihrem WLAN bekommen über DHCP eine 100er Adresse. Wie kann ch das ändern? Quasi einen eigenen DHCP-Server aktivieren in der Fritz!Box, aber wie?

Dankeschön,

LiLi

...zur Frage

Netzwerkadapter (LAN Verbindung) nach Systemstart nicht verfügbar

Hab wieder ein Problem mit dem Netzweradapter (Broadcom NetXtreme Gigabit Ethernet).. Und XP SP3 neu installiert.

Aktuelle Ethernet Treiber sind drauf.

Nach dem Systemstart erscheint nach 25 Sekunden der Dektop aber erst nach fast 2 Minuten das LAN Verbindungszeichen. Erst dann kann ich eine Verbindung aufbauen. Das nervt.

Nun kann man die IP Adresse manuell einstellen - das soll helfen. Doch auf einem anderen PC half das 1-2 Systemstarts lang und seit dem dauerte es dann wieder sehr lange.

  1. Was kann man machen um das Problem zu beheben?

  2. Wenn nur das mit der IP hilft - was muss ich da genau einstellen? (optional)

...zur Frage

Bei meiner Fritz Box 7362 SL (1&1) kommt seit kurzen folgende Meldung: "DSL antwortet nicht (Keine DSL-Synchronisierung)" - woran liegt das?

Hallo wie schon oben erwähnt habe ich seit kurzen folgenes Problem : Meine Fritz Box verliert ständig die Verbindung zum Internet , wenn dies geschieht blinkt das power/dsl Lämpchen , WLAN bleibt bestehen . Das ganze passiert in unregelmäßigen abständen , manchmal in Minutentakt an manchen Tagen bleibt die Verbindung ganz STabil.
11.08.15 16:40:54 Internetverbindung wurde erfolgreich hergestellt. IP-Adresse: 217.254.65.152, DNS-Server: 217.237.148.102 und 217.237.151.115, Gateway: 217.0.117.78, Breitband-PoP: NBGX52-erx 11.08.15 16:40:43 PPPoE-Fehler: Zeitüberschreitung.
11.08.15 16:40:19 DSL ist verfügbar (DSL-Synchronisierung besteht mit 2304/448 kbit/s). 11.08.15 16:40:00 Zeitüberschreitung bei der PPP-Aushandlung. 11.08.15 16:39:59 Internetverbindung wurde getrennt. 11.08.15 16:39:54 DSL antwortet nicht (Keine DSL-Synchronisierung). 11.08.15 16:39:47 Internetverbindung wurde erfolgreich hergestellt. IP-Adresse: 217.254.79.176, DNS-Server: 217.237.148.102 und 217.237.151.115, Gateway: 217.0.117.78, Breitband-PoP: NBGX52-erx 11.08.15 16:39:36 PPPoE-Fehler: Zeitüberschreitung.
11.08.15 16:39:12 DSL ist verfügbar (DSL-Synchronisierung besteht mit 2304/448 kbit/s). 11.08.15 16:38:59 Zeitüberschreitung bei der PPP-Aushandlung. 11.08.15 16:38:58 Internetverbindung wurde getrennt. 11.08.15 16:38:54 DSL antwortet nicht (Keine DSL-Synchronisierung). 11.08.15 16:38:30 Internetverbindung wurde erfolgreich hergestellt. IP-Adresse: 217.254.72.92, DNS-Server: 217.237.148.102 und 217.237.151.115, Gateway: 217.0.117.78, Breitband-PoP: NBGX52-erx 11.08.15 16:38:19 PPPoE-Fehler: Zeitüberschreitung.
11.08.15 16:37:56 DSL ist verfügbar (DSL-Synchronisierung besteht mit 2304/448 kbit/s). 11.08.15 16:37:39 Zeitüberschreitung bei der PPP-Aushandlung. 11.08.15 16:37:38 Internetverbindung wurde getrennt. 11.08.15 16:37:34 DSL antwortet nicht (Keine DSL-Synchronisierung). 11.08.15 16:24:12 Internetverbindung wurde erfolgreich hergestellt. IP-Adresse: 217.254.66.3, DNS-Server: 217.237.148.102 und 217.237.151.115, Gateway: 217.0.117.78, Breitband-PoP: NBGX52-erx 11.08.15 16:24:01 PPPoE-Fehler: Zeitüberschreitung.
11.08.15 16:23:37 DSL ist verfügbar (DSL-Synchronisierung besteht mit 2304/448 kbit/s). 11.08.15 16:23:19 Zeitüberschreitung bei der PPP-Aushandlung. 11.08.15 16:23:18 Internetverbindung wurde getrennt. 11.08.15 16:23:13 DSL antwortet nicht (Keine DSL-Synchronisierung). 11.08.15 15:36:00 Internetverbindung wurde erfolgreich hergestellt. IP-Adresse: 217.254.86

Dies ist nur ein kleiner Außschnitt das ganze tritt wie bereits gesagt seit einer Woche auf vorher gab es nie Probleme

...zur Frage

Kein DSL verfügbar - Speedport W303 V

Hallo,

Seit Anfang November hab ich ein Problem mit meinem Router. Die linke Power/DSL-LED blinkt grün, die mittlere Online-LED gar nicht und die rechte WLAN-LED leuchtet ja immer. Wir haben schon die Hotline angerufen und die haben dann unsere Leitung resetet aber es tat sich immer noch nichts, Firmware ist auf dem neusten Stand, neugestartet, rebootet und die Einstellung überprüft. Komischerweise funktionert das in der Nacht meist reibungslos, in der Nacht aber hab ich DSL nur 'ne Mintue oder gar nicht.

Hier noch die Systemmeldungen:

21.12.2010 00:41:54 PPPoE beendet PPP 21.12.2010 00:41:50 DSL-Synchronisation beginnt(Training).(R008) 21.12.2010 00:41:47 PPPoE-Fehler: DSL- Synchronisierung verloren.(R013) 21.12.2010 00:39:21 Konfigurations-Service wird kontaktiert. 21.12.2010 00:39:15 Internetverbindung wurde erfolgreich hergestellt.(R010) 21.12.2010 00:39:14 Vom Internetanbieter zugewiesene Gateway-IP-Adresse:84.128.214.169 (R022) 21.12.2010 00:39:14 Benutzername und Passwort: OK 21.12.2010 00:39:13 PPPoE startet PPP 21.12.2010 00:39:13 PPPoE empfange PADS 21.12.2010 00:39:13 PPPoE sende PADR 21.12.2010 00:39:13 PPPoE empfange PADO

Kann mir jemand helfen und eventuell einen Link geben wo ich die häusliche Installation sehen kann?

Danke im Voraus :)

...zur Frage

Fritz Wlan Repeater 310 .----- ständige Abbrüche

Hallo Com

habe mir gestern den Fritz Wlan Repeater 310 zugelegt und mit dem Assistenten, welcher runterzuladen war, installiert, jedoch stand da eine lange Weile, dass die Verbindung zur Basis hergestellt wird. Nach einer Weile habe ich einfach mal auf X gedrückt, aber mein Wlan hat sich immerhin im 2ten Stockwerk verstärkt. Aber es gibt dauern Abbrüche. Ich kenn mich nicht großartig damit aus, also falls ihr mich bitte helfen könntet, AUF DEUTSCH. Und die BenutzeroberflÄche konnte ich auch nicht aufrufen. Autom IP und DNS sind aktiviert am Notebook, besitze einen Telekom Speedport Router.

MfG AbudBudi

...zur Frage

Was möchtest Du wissen?