wie deaktiviere ich den Schreibschutz?

2 Antworten

Als aller erstes wäre es mal gut zu wissen welche Karte es ist. Es gibt bei manchen Karten am Rand so eine kleine Kerbe die man schieben kann. Diese ist für Schreibschutz da. Vielleicht hast du ja so etwas dran.

Lokaler Datenträger: Zugriff verweigert!

Guten morgen liebe Community. Ich hoffe, dass Ihr mir helfen könnt. Ich habe ein Problem mit meinem Laptop. Ich erzähle euch einfach mal was da los ist:

Ich habe eine Dell Inspiron 15R mit Windows 8.1 drauf. Gestern haben mein Lebensgefährte und ich etwas ausprobiert, nämlich wollten wir mal schauen, wie es funktioniert, wenn man übers Netzwerk druckt, also habe ich den Drucker bei mir angeschlossen, habe mein Laptop soweit freigegeben und alles funktionierte (wir haben zwar unseren Drucker schon über die Fritz.box im Netzwerk aber wir wollten schauen, ob wir mit der Methode auch scannen können). Dann war das soweit erledigt, konnten auch wieder nur drucken... aber das ist ja jetzt auch nicht das Problem. Ich habe dann das Druckerkabel wieder abgesteckt und habe meinen Laptop wieder normal eingestellt, dachte ich auf jeden Fall. Mein Freund konnte dann aber seelenruhig weiter in meinen privaten Dateien rumschnüffeln obwohl ich dem Laptop gesagt habe, dass er das blockieren soll. Auch aus dem Heimnetzwerk bin ich ausgetreten, dennoch konnte mein Freund drauf zugreifen. Aber das ist jetzt momentan auch nicht das Problem O_o Ich war so stinkig, ich habe alles versucht... Passwort geändert, weitere Einstellungen gesucht, und dann habe ich wohl einen großen Fehler gemacht. Ich habe irgendwo ein paar Sachen gelöscht, bei der Freigabe meiner Festplatte, und jetzt kann ich nicht mehr auf die zugreifen. :( Ich habe es schon mit vielen Neustarts probiert, auf ein Wiederherstellungspunkt gehen funktioniert nicht, in den Einstellungen von der Festplatte (Eigenschaften) kann ich auch nix mehr machen, kommt immer "Der Zugriffssteuerungs-Editor kann nicht geöffnet werden. Zugriff verweigert". Mann was hab ich da nur getan? Kann ich denn das wieder Rückgängig machen? Ich will mein Laptop nicht schon wieder neu installieren, hab ich erst letztes Jahr im Dezember. :( Ich hoffe, ihr könnt mir irgendwie helfen.

Ich danke schon Mal im Vorraus. Mit freundlichen Grüßen.

...zur Frage

PC startet andauernd nach dem Hochfahren wieder neu?

Werde hier mal alles angeben was ich vor dem Problem mit meinem Rechner getan habe.

Also habe mir einen PC selber zusammengestellt. Habe einen Intel i7 6700K CPU mit einem Cooler Master Cooler Hyper 612 Version 2. Dazu kommt das Mainboard Gigabyte Z170X Gaming 7 und 32Gb DDR4 2133Mhz Ram. Auch eine GPU ist dabei und zwar die Gigabyte GeForce GTX 980 Ti Xtreme mit 6Gb Speicher. Habe eine SSD mit 250Gb von Sandisk und 2 mal 1TB HD von WD. Mein Netzteil kommt vom Hause EVGA und hat 850W 80+ Gold. Habe dazu noch einen Laufwerk von LG welcher BD lesen und brennen kann und habe noch 4 Gehäuse Ventilatoren eingebaut.

Hatte mein System eigentlich mit einem anderen Mainboard und RAM ursprünglich ins leben gerufen. Mein alter Ram betrug die gleiche GB nur die Mhz war 3200 Mhz. Die war nicht kompatibel mit meinem CPU und führte dazu das nichts mehr ging. So habe ich alles zurück geschickt und mir dann neuen Ram und Motherboard geholt. Heute bekommen alles eingebaut und es funktionierte alles Wunderbar.

Dann habe ich versucht die alten Dateien vom vorherigen Mainboard zu löschen, diese konnte ich aber nicht unter Programme Deinstallieren auf Windows finden somit musste ich dies Manuell mach und zwar Ordner Suchen Finden und löschen. Habe danach die Treiber CD vom neuen Mainboard ins Laufwerk gelegt und angefangen die Treiber zu installieren welches auch klappte soweit alle Intel Treiber waren installiert als nächstes installierte ich den On Board Sound Karte , installation erfolgte und der PC bat mich zum Neustart. Also startete alles neu und das Bild zeigt mir ein Bild aufdem Gigabyte steht und darunter steht Updates werden installiert. Nach einigen Sekunden startete der PC neu. Dann kam das gleiche Bild und wieder stand dort Updates werden installiert. Dannach Startete der PC neu und nichts passierte mehr. Im Single Bios Modus startet alle 2 Sekunden wieder neu bei Black Screen im Dual Bios starete er hoch und das wars alle Lüfter lichter und so weiter funktionieren aber immer noch Black Screen. Die Debug Anzeige im Laptop zeigt nichts an und auch beim drücken des Eco oder OC Buttons am Board tut sich nichts. Die Beleuchtung des Mainboards funktioniert auch nicht mehr wie zuvor sie bleibt permanent OFF. Habe es versucht mit dem CMOS reset Knopf und mit dem Rausholen der Batterie und des Wartens aber klappt nicht. Habe auch rumexperimentiert mit dem aus Bau einzelnder Ram module und das Hochfahren ohne Ram und GPU aber auch kein Erfolg. Habe den TOLLEN Kundendienst von Gigabyte angerufen welcher mir aber nur sagen konnte das mein Mobo tod sei was ich nicht verstehen kann weil dieser gerade mal 20 Minuten in Betrieb war und der somit mein 2ter defekter Mobo am Stück währe nach dem Vorgänger von MSI

Also bitte um Hilfe denn eine Menge Geld ist Flöten gegangen für dieses System und mit den anhaltenden Problem wir die Summe immer größer -.- Also bei Fragen schreibt mich an wenn es geht auch Privat. DANKE DANKE

...zur Frage

Was möchtest Du wissen?