Welche dLan Adapter sind gut?

3 Antworten

Meine eigenen Erfahrungen mit dLan bzw. Powerline Ethernet Adaptern sind sehr gut. Ich nutze die Technologie nun seit einigen Jahren und auch Bekannte setzen mittlerweile darauf. Ich sehe es als gute Alternative zum WLAN und teilweise auch zur festen Verkabelung.

Du solltest auf jeden Fall die 200Mbit Adapter nehmen, darunter lohnt der veraltete Standard nicht mehr. Mit Devolo und Adaptern von Allnet kann ich aus persönlicher Erfahrung sprechen, dass sie sehr gut funktionieren. Ein paar Hinweise zu Nutzung findest du z.B. hier: http://powerlineethernet.de/?page=powerline-ethernet-ein-ratgeber

Ich empfehle dir "Devolo DLAN 200 AVplus". Habe das mal bei einem Freund installiert. Mit der Nutzung ist er zufrieden. Obwohl die Geschwindigkeit manchmal zu wünschen übrig lässt. Auch die Installation war idiotensicher. Wenn du nichts finden solltest oder dich entscheiden kannst, dann greif zum DLAN von Devolo.

PC stürzt ständig ab, Lüfter evt. kaputt?

Hallo miteinander

In letzter Zeit stürzt mein PC sehr oft ab. Dabei spielt es keine Rolle ob ich nur im Internet am surfen bin oder am Zocken bin. Jedoch beim zocken muss ich manchmal nur 5min zocken und schon ist er wieder abgestürzt.

Der PC stürzt dabei immer unterschiedlich ab. Manchmal mit Bluescreen (0x000000...001E.. etc.) oder einfach ein schwarzer Bildschirm. Manchmal startet er sogar auch neu und hängt sich dann beim Aufstarten wieder auf. Wenn ich versuch den PC neu zu starten kann nicht immer eine Verbindung zum Bildschirm herstellen (Kein Pipston). Und wenn ich den PC mehrmals hintereinander neustarten muss, weil er eben nicht zum Bildschirm verbinden kann, startet er ganz komisch. Erst geht er kurz an, dann wieder aus. Nach ungefähr 3 Sekunden geht er wieder von selbst an und verbindet eventuell mit dem Bildschirm, oder eben auch nicht. Meistens nützt da einfach eine Zeit lang den PC auszuschalten und dann später wieder anzumachen, keine Ahnung wieso.

Ich hatte dieses Problem früher schonmal gehabt. Dort habe ich aber einfach den PC waagrecht gelegt und schon hat sich das Problem gelöst, bis jetzt. Warscheinlich war damals irgendetwas locker, aber ich hab den PC immer noch waagrecht und jetzt treten die Abstürze wieder auf.

In Zimmer ist letztens auch mal die Sicherung raus gefallen. Vielleicht hat das was damit zu tun. Entstaubt habe ich den PC auch schon, hat leider nichts genützt. Ich habe vor einem Jahr ungefähr auch mal noch die neue Grafikkarte gekauft ( GTX 560 Ti). Aber die sollte eigentlich gut funktionieren. Ich habe vorher noch einen Temperatur-Test mit der Grafikkarte durchgeführt (3D). Dabei ist der PC bei 74°C abgestürzt. Ich habe beim PC zusätzlich das Gehäuse noch offen für eine noch bessere Lüftung. Den PC habe ich jetzt seit 2 Jahren.

Hier noch meine PC-Daten:

Acer Aspire M5811

CPU: Intel Core i3 CPU 540 @ 3.07Ghz RAM: 6GB DDR3 SDRAM PC3-10600 Grafikkarte: Geforce GTX 560 Ti 1023MB

Vielleicht noch das Modell des Motherboards: H57M01

Ich hoffe ihr könnt mir irgendwie helfen. Ich habe die Vermutung, dass ein Lüfter irgendwie nicht 100% funktioniert.

Mit freundlichen Grüssen

Archilar

...zur Frage

Devolo dLAN 500 Wifi Starter Kit - Keine WLAN Verbidung

Hallo liebe Community,

ich habe nun schon einige Sachen ausprobiert und kam immer noch zu keiner Lösung. Nun mein Problem:

Ich habe mir ein Devolo dLan Starter Kit gekauft, mit zwei separaten dLan Geräten. Eines im Keller, eines im Obergeschoss. Das dritte Gerät ist im Büro im Erdgeschoss mit dem Router verbunden. Wir haben eine Telekom 16k+ Leitung. Ich habe mich für den Kauf der Devolo dLan Adapter entschieden, da unten und oben das WLAN von meinem Router im Büro nicht ganz ausreicht. Deswegen musste nun eine Lösung her.

Das obige dLan Gerät ist sowohl als auch mit einem PC verbunden, was auch alles tadellos funktioniert. Nur funktioniert das WLAN der Adapter nicht! Ich habe es schon einige Male ausgesteckt, resettet und alle Einstellungen zurückgesetzt. Es hilft alles nichts. Beide WLAN Access Points sind zwar zu finden, das Passwort kann man auch eingeben, aber er verbindet sich nicht. Beide Access Points verbinden sich nicht mit dem Laptop und auch nicht mit dem Handy. Alle Einstellungen sind so geblieben wie sie sind, in den Netzwerkeinstellungen der dLAN 500 Wifi ist ein Häkchen für "Netzwerkeinstellungen automatisch von einem DHCP-Server beziehen".

Meine WLAN Verschlüsselung für beide Geräte ist eine WPA/WPA2-Verschlüsselung.

Wir wohnen in einem Neubau, das Haus ist gerade erst einmal 12 Jahre alt, d.h. es ist ein neuer und einzelner Stromkreislauf wenn ich das von meinem Elektriker mitbekommen habe.

So, mehr Infos habe ich leider nicht. Wieso können sich die mobilen Endgeräte wie Mobiltelefon, Laptop und iPad nicht mit den Access Punkten verbunden? Ich stehe völlig auf dem Schlauch und hoffe ihr könnt mir helfen.

Danke im Vorraus.

Grüße Louis

...zur Frage

Was möchtest Du wissen?