Warum hören meine kumpels beim skypen meinen ton?

2 Antworten

Ist das nicht die Aufgabe von Skype??? Das Dein Chat/Phone Partner das hört was quasi "in deinen Rechner per Mikro hereinkommt"...sonst könnten deine Gegenüber ja nichts von dir hören.... Also, vielleicht reicht eine justierung deiner Audio-Einstellungen indem Du dein Mikro etwas runterkoppelst,aber wie mein Vorposter schon sagte, es soll eigentlich so sein....oder Du musst näher an dein Mikro heran, damit die anderen Hintergrundgeräusche nicht die prägnantesten sind.

Also ich versteh die Frage nicht ganz, is doch logisch dass sie das hören oder? Wenn du telefonierst, hört dein Gegenüber auch wenn dein Fernseher läuft. Wenn du das nicht willst, musst du in den Skype Einstellungen das Mikro deaktivieren, dann kannst du allerdings auch nicht mehr mit ihnen sprechen sondern nur noch schreiben.

Internet mit Medion-Stick (Aldi)

Hallo Freunde, auch ich habe ein Problem mit den mobilen Internet. Allerdings mit meinen Umts-Stick von Medion und der Simkarte von Aldi Talk. Einen Beitrag der genau auf meine Probleme zutrifft habe ich noch niht gefunden. Also bitte entschuldigt falls ich hier ein doppelten Beitrag schaffe. Nun zu den Fakten: Stick u Simkarte bei Aldi gekauft. Simkarte regestriert. Verbindungssoftware über den Stick installiert. Software gestartet... Sim geprüft OK... Pin geprüft OK ... Netz suchen... OK (1-2 Striche 3G) die Software steht auf Bereit. Bis jetzt ist auch alles prima... Dann habe ich auf den Verbinden Button gedrückt und das Statusfenster wechselt auf " Optionsprüfung läuft... " Da bleibt dann aber auch... nach 10 min habe ich denn Verbindungsassistent beendet. Rechner neu gestartet und das ganze nochmal. Jetzt lief wieder alles bis zum Punkt "Bereit" als Options war die 24Std Flat ausgewählt. Die will ich auch nutzen.(Ich weiß das es eine Monatsflat gibt) ich wieder gestartet und dann stand da "Verbinde" wieder 10 min und nichts passierte.

Nach vielen versuchen bin ich mit den Auto rum gefahren und deutlich mehr Empfang gesucht und gefunden 5 Balken aber nichts passierte. Zwischen durch könnte ich den Startbutton drücken aber die Statusmeldung blieb auf "bereit". Also wollte ich die Software deinstallieren, was auch nicht ging. Weder über die Systemsteuerung oder die Deinst.exe des Programms. Also löschte ich die Dateien manuell beendete die automatischen dienste der Software und löschte auch diese Dateien. Danach liess ich die Regestry bereinigen. Ich begann von vorne. Wer mag kann auch wieder erneut beginnen zu lesen weil so gings weiter. Zwischen durch habe ich eine SMS versendet um zu gucken ob der Stick überhaupt was macht. Das klappt. Die Hotline könnte mir nicht wirklich helfen, die meinte es könnte man Virenscanner liegen. Den sollte ich mal ausstellen. Ja naturlich, warum nicht auch gleich die Firewall abstellen das Internet ist ja sicher. Die Vodafone Software hat den Scanner oder die Firewall auf nicht gestört warum dann die von Medion? So das ist meine "traurige Leideesgeschichte". Ich hoffe ihr könnt mir ein paar nette Ideen nennen. Vielen Dank schon mal für eure Hilfe. Ach noch was mein Stick ist der Huawei E173 (schwarz) und der Verbindungsassistent hat sein Startbutton links. Diese infos waren fürden Hotlinetypen interesant evtl für euch auch. Noch mal Danke.

...zur Frage

Neue Grafikkarte --> Monitor zeigt manchmal kein Bild bei Systemstart!

Hallo :) Ich habe ein großes Problem mit meinem PC. Meine vorherige Grafikkarte war eine NVIDIA GeForce GTX 580. Vor ungefähr 3 Wochen hing sich mein PC beim Spielen plötzlich auf. Ich konnte also den PC nur noch über den Einschaltknopf neu starten. Als erstes kam halt wie gewohnt dann der Startbildschirm, wo der Name des Herstellers gezeigt wurde. Danach kommt der Bildschirm, wo steht: ''Press F11 to run Recovery''. Und oben rechts am Bildschirmrand waren mehrere Dollarzeichen $ zu sehen. Als dann der Willkommensbildschirm kam, war die Auflösung des Bildschirms nur auf 640x480 und der ganze Bildschirm war von komischen Farbflecken verseht, weiße Flecken unter anderem. Genauso war es dann nachdem Windows komplett hochgefahren war. Nur komische Farbfehler zu sehen und die Schriften waren so verpixelt auf dem Desktop, sodass man kaum etwas lesen konnte. Die NVIDIA Systemsteuerung erkannte die Grafikkarte nicht mehr. Unter Anzeige in der Systemsteuerung stand: ''Sie können diese Einstellung nicht ändern, da die Höhe der Anzeige kleiner als 600 Pixel ist''

Im Geräte-Manager war bei der Grafikkarte ein Warndreieck zu sehen und wenn man die Grafikkarte dort anklickte, stand unter Gerätestatus folgendes: ''Dieses Gerät wurde angehalten, weil es Fehler gemeldet hat.(Code 43)''

So dann habe ich natürlich dem Support eine E-Mail gesendet und habe das Problem geschildert und als ein Mitarbeiter dann einen Tag später bei mir anrief, hat er gesagt, dass sie mir ein ATI Radeon HD 5870 schicken und ich die GTX 580 mit dem gleichen Paket zurücksenden muss. Jetzt fragt ihr euch vielleicht, warum die mir eine schlechtere Grafikkarte zusenden... Das ist so weil der PC nach dem Einkauf defekt zu mir geliefert wurde und die mir halt die GTX 580 gegeben hatten und jetzt habe ich eine HD 5870 bekommen, weil sie von Anfang an eigentlich im PC sein sollte.

Als dann die Grafikkarte ankam, habe ich die GTX 580 ausgebaut und dann halt die HD 5870 eingebaut, jedoch habe ich vorher meinen PC von Staub befreit und neue Wärmeleitpaste auf den Prozessor getan. Habe dann die Treiber von ATI bzw. AMD runtergeladen und installiert. Am Anfang war alles in Ordnung, jedoch als ich einmal ein Spiel startete hing sich der PC komplett auf und der Bildschirm war komplett grün gefärbt und mit schwarzen Strichen verseht und aus den Kopfhörern waren laute Motorgeräusche zu hören, so ähnlich wie ein Rasierer oder so... Hab den PC neugestartet und alles lief wieder normal und als ich dann das 2. mal das Spiel startete passierte das Gleiche noch einmal. Manchmal wenn ich den PC starte zeigt der TFT Bildschirm ''Kein Signal'' an und der Bildschirm bleibt schwarz, jedoch fährt sich der PC normal hoch, ich habe aber halt kein Bild, alle Lüfter drehen ganz normal, auch der der Grafikkarte. Nach 1-2 Neustarts per Reset-Knopf funktioniert der PC wieder ordnungsgemäß. Aber während dem ''Booten'' flackert 1-2 mal kurz der Bildschirm.

Ich hoffe Ihr könnt mir helfen. Vielen Dank!

...zur Frage

Was möchtest Du wissen?