Warum hat mein PC ständig Bluescreens, selbst nach dem neu aufsetzen?

2 Antworten

Windows Fehlerprotokoll

Windows Zuverlässigkeitsanalyse

.

Verwendest du denn nicht das DELL OEM Windows Betriebssystem?

Ja das ist leider eine Dell OEM mit Windows 7 64 bit

0

Die Fehler sind so stark gestreut über alle Treiber und Komponenten, dass ich davon ausgehe, dass du eher ein defektes RAM oder eine korrupte Festplatte hast als ein anderes Problem. Lade dir mal memtest86 herunter und lasse deine RAM-Riegel durchtesten.

Ich lade mir memtest86 und memtest 64 runter ... reicht 1 Stunde durchlaufen lassen, oder wie lange? =) Ich lade dann die Logs wieder bei MediaFire hoch.

0

Memtest86 Lief jetzt die ganze Nacht durch und konnte keine Fehler finden. Leider für mehr wie 1 PASS hat es nicht gereicht. Dafür dauert die Fehlersuche dann doch zu lange.Doch ich habe mit 2 Mustern den Memtest86 laufen lassen und es war 2x Fehlerfrei.

0
@DrErika

Wie mache ich das genau? Könntest du mir das erklären? =) Ich meine, wie mache ich das und sagt der dann mir genau was falsch ist, oder wie funktioniert das genau?

0
@karrenkiller

Das kommt auf deinen DELL an - google hilft für dein Modell. Das Gerät kann von einer Diagnose-Partition booten und dann geht das benutzergeführt weiter.

0
@DrErika

Das ist kein Dell Gerät. Mein PC wurde zusammen gestellt aus den verschiedensten Sachen:

Mainboard: MSI Z87-G43
CPU: Intel Xeon E3-1231 v3 @ 3.40GHz
Grafikkarte: Nvidia GTX 970
RAM: 16GB - Je 4GB Riegel von Kingston DDR3-1600
Windows Festplatte: Crucial CT256MX100SSD1=> 256GB(die ist nicht mal zur Hälfte voll)
Spiele Festplatte: Seagate ST1000DX001 SSHD(hybrid Festplatte) mit 1TB Speicher

Dachte mir die Infos könnten helfen :D
Ich habe nur mein Betriebssystem von Dell ... also eine Win 7 64-bit OEM von Dell, da die preiswerter war.

Da bei dem Memtest86 keine Fehler gefunden wurden nutze ich jetzt HDD Scan 4.0 um beide Festplatten auf Fehler und auf Datenverluste zu prüfen. Die Ergebnisse liegen mir noch nicht vor, da gerade noch geprüft wird.
Wenn noch es immernoch funktionieren würde, mit dem Diagnosetool oder mit anderen Programmen meinen PC auf Herz und NIeren zu testen, dann lasst es mich wissen.

0
@karrenkiller

Sonst noch ein paar Versuche die ich machen kann? Ich habe jetzt meinen RAM und meine Festplatten getestet ... es wurden keine Probleme oder Fehler gefunden. Jetzt habe ich mal über Windows Datenträgerbereinigung mal Datenmüll entfernt, also jeglichen Datenmüll und auch Wiederherstellungedn und Schattenkopien usw. und seitdem läuft einiges besser.
Defragmentiert habe ich auch, natürlich die SSD nicht, doch ansonsten alles okay.

0
@karrenkiller

Das ist natürlich verdächtig, dass einiges besser läuft, nur weil du mehr Platz auf der Festplatte hast... also check mal deine Festplatte intensiver und lass nach defekten Sektoren suchen.

0
@DrErika

Seditdem ich vllt. fehlerhafte Datein oder Überbleibesl entfernt hat und medinen Grafikkartentreiber von Nvidia für die Geforce GTX 970 aktualisiert habe hatte ich keinen Absturz oder Bluescreen mehr.

0
@karrenkiller

Interessant, dass dann dieses Fehlerbild dabei rauskommt. Aber danke für die Rückmeldung. Schön, dass es wieder geht!

0

Windows 7 - Windows.old Ordner lässt sich nicht löschen?

Moin Moin,

ich habe gestern meinen PC wieder auf Vordermann gebracht, da ich das System neu aufsetzen musste.

Jetzt würde ich gerne den "windows.old" Ordner löschen, da dieser mir ziemlich viel Speicher raubt. Im Internet hab ich nachgelesen, wie das funzt.... allerdings befindet sich in der Datenträgerbereinigung kein Kästchen für die Old-Ordner. Vom Explorer aus, gehts ja auch nicht.

Wie muss ich da vorgehen? Ich besitze Windows 7 Home Premium.

LG. Jay

...zur Frage

Windows 7 stockt / hängt sporadisch (0% CPU-Auslastung)

Als i.d.R. sehr versierter und langjähriger IT-User kämpfe ich derzeit mit einem 1.500 Euro teuren Laptop. Witziger Weise wurden von dem Acer Aspire 6920G zwei Exemplare am selbigen Tag erworben. Eine Kiste funktioniert wunderbar, die andere hat von Anfang an Probleme: Windows stockt während dem Betrieb, Fenster bleiben hängen (fangen sich jedoch nach Sekunden bis Minuten meist). CPU-Last währenddessen: 0%, es gibt keine BlueScreens und i.d.R. keine kompletten Aufhänger.

Alle konventionellen vorgehensweisen wurden bislang durchgeführt: * Komplette Neu-Installation (Win 7 Home Prof SB) auf die komplett formatierte Festplatte - PC stockt bereits, ohne dass Chipsatz- oder Grafikkartentreiber installiert wurden! * Temperaturen geprüft und alle Lüfter inkl. Kühlrippen gereinigt (Temperatur liegt bei der heisstesten Komponente bei 45 Grad unter Last) * Festplatten SMART-Test gemacht - Alles i.O. Zum Test habe ich eine 64 GB SSD eingebaut und Win7 installiert - selbiges Problem * Mit ToolHouse Toolstar habe ich den Arbeitsspeicher auf Fehler geprüft (Random read Write Test, 10x) - kein Fehler * Ich habe die neuesten Windows7 X32 Treiber von der Acer-Seite geladen und installiert, Windows auf den aktuellsten Stand und das BIOS auf die neueste Version gebracht

Meint ihr, der Acer-Support findet den Fehler, wenn ichs einsende..? Ich bin um jeden Ratschlag dankbar!

...zur Frage

Anlagen/ Soundkarten Problem: wird nicht mehr angezeigt. Was kann ich noch ausprobieren?

Ich musste vor kurzen meinen PC neu aufsetzen. Jetzt habe ich versucht meine Anlage ( z906 ) anzuschließen und bekomme keinen Sound mehr. Nun erkennt er diese aber nicht mehr. Sie wird mir nicht mehr unter " >>Sound<< >> Wiedergabe << angezeigt.

Ich habe es mit jeweils AUX und Lichtleiterkabel angeschlossen und die Anlage wird mir trotzdem nicht angezeigt

Ich habe es auch über mein Motherboard angeschlossen und trotzdem wird sie mir nicht angezeigt.

In Gerätemanager ist auch nichts auffindbar.

Ich habe dann meine alte Anlage angeschlossen und das selbe Problem trat auf.

An meinem Laptop funktionieren aber BEIDE anlagen ohne Probleme.

Soundkarte_ Terratec Aureon 5.1.PCI _

...zur Frage

Probleme mit einem WLAN-fähigen Drucker

Hallo, bitte um Eure Hilfe!

Ich habe neu einen WLAN-fähigen Drucker (Canon PIXMA MG5250), diesen vorschriftsmäßig mit meinem Notebook und USB-Kabel verbunden, Treiber und alles sonstige installiert. Nun wollte ich natürlich, dass er auch über WLAN druckt. Die Schlüsselnummer eingegeben, sogar mehrfach. Doch ich bekomme keine Verbindung zum Netz.

Hat jemand eine Idee, was man machen kann?

LG Rosi

...zur Frage

Wieso bekomme ich andauernd Bluescreens und meine Programme schmieren regelmäßig ab?

Hab vor ein paar Wochen ein neues Mainboard, neuen Arbeitsspeicher und einen neuen Prozessor eingebaut. Habe daraufhin Windows 10 neu installiert und habe nur Probleme. Regelmäßig stürzen alle Tabs in meinem Browsern ab (egal welchen ich verwende). Spiele stürzen ab, entweder nach einiger Spielzeit oder direkt wenn ich sie über Steam starten möchte. und dann gibts auch noch die Regelmäßigen Bluescreens. Manchmal bekomme ich sogar direkt einen neuen Bluescreen nachdem mein Rechner wegen des vorherigen Neustartet. Habe auf die Tipps von Freunden hin schon versucht das Programm "memtest" zu nutzen um zu Überprüfen ob der Arbeitsspeicher nicht richtig Funktioniert. Das hat aber auch zu keinen Fehlern geführt. Treiber sollten eigentlich auch alle installiert sein. Hoffe irgendwer hat vielleicht eine Idee was da nicht stimmt.

...zur Frage

PC stürzt unregelmäßig und nicht reproduzierbar ab

Hallo ich hab ein Problem mit meinem Computer. Seit Frühling 2014 hat mein Computer damit begonnen, in unregelmäßigen Abständen abzustürzen. Mal läuft es eine Woche gut, dann stürzt er wieder an einem Abend 6mal ab. Es ging sogar den ganzen September ohne Absturz, obwohl ich an der Computerkonfiguration nichts verändert habe. Ein Problem dabei ist, dass ich diesen Absturz nicht reproduzieren kann, da er an verschiedenen Zeitpunkten auftreten kann. Es kann beim Surfen im Internet, beim Filmgucken, beim Zocken oder einfach nur nach dem Hochfahren direkt passieren.

Zum Absturz:

Wenn der PC abstürzt, wird zuerst der Bildschirm schwarz und kurz darauf zeigt mir der Bildschirm: "Kein HDMI-Signal" an. Trotzdem laufen an meinem Rechner die Lüfter weiter und er fährt nicht runter. Wenn ich gleichzeitig Boxen an den Rechner angeschlossen habe, ertönt dort ein lautes Störsignal. Danach muss ich den Rechner manuell ausmachen und wieder hochfahren.

Ich habe:

  • Windows 7 64bit Professionell
  • wassergekühlten Intel Core i7 3770k Prozessor, der niemals über 45°C erreicht
  • zwei 8GB RAM Arbeitsspeicher
  • eine Gigabyte Nvidea Graka 670GTX
  • AS Rock z77 Extreme 4 Motherboard
  • Thermaltake 750W Netzteil
  • eine SSD auf welcher das Betriebsystem installiert ist (Modell müsste ich nachgucken)

Maßnahmen die ich bereits versucht habe:

  • ich habe bereits das komplette Betriebssystem neu aufgesetzt (jedoch natürlich gleich aufgebaut wie zuvor)
  • ich habe mir eine Graka von einem Freund geliehen (Nvidea 560GTX) und eine Zeit lang genutzt (Fehler ist in dieser Zeit nicht aufgetreten, aber nach erneutem Tausch auch einen Moant lang nicht mit meiner Graka
  • ich habe mir das gleiche Motherboard nochmal gekauft und das neue eingebaut nach kurzer Zeit selber Fehler (das alte hat nun mein Vater im Rechner eingebaut und er hat auch ab und an PC Buggs, die so vorhher noch nicht aufgetreten sind; vll. ein Serienproblem??? 0.o)
  • habe versucht die SSD von mir bei meinem Vater einzubauen und seine bei mir, jedoch erhielt ich hier nur Bluescreens (hab womöglich hierbei viele DInge nicht beachtet)
  • habe im alten Motherboard die Batterie gewechselt
  • mehrfach meinen Computer komplett auf Viren geprüft ohne Ergebnisse
  • jeweils einen der beiden Arbeitsspeicher herausgenommen und so eine Woche jeweils den PC genutzt (Abstürze trotzdem)
  • die neuesten Treiber installiert (möglichweise auch ein Softwareproblem? 0.o)
  • den PC angeschrien und gezetert, hat erstaunlicherweise auch nichts genützt

Meine nächste Idee wäre jetzt gewesen, jedes Bauteil einzeln auszuwechseln und eine Woche ausprobieren, ob die Abstürze noch auftreten.

Das größte Problem ist, dass sich der Fehler nicht reproduzieren lässt und so schlecht eingrenzen lässt, welches Bauteil möglicherweise für den Fehler verantwortlich ist. Doch ich glaube feststellen zu können, dass der Fehler gehäuft bei hohem Recourcenverbrauch auftritt.

Ich würde mich sehr freuen, falls irgendjemand eine Idee hätte! Danke!

...zur Frage

Was möchtest Du wissen?