Stereomix bei WIndows 7 Ultimate

1 Antwort

Bitte mal lesen das hilft dir. http://www.computer-tweaks.de/sound-probleme-unter-windows-hier-lesen-t4427.html

Jop vielen Dank auch ;-) Leider habe ich schon einen neuen PC bei dem alles läuft. Das Problem war, dass es für meine überaus alte Soundkarte keinen "Stereomix" gab ;-)

0

Soundkarte Defekt? Sound Plötzlich Sehr leise! Brauche schnelle Hilfe!! BITTE!!

Hallo liebe Community!

Ich habe ein Problem. Undzwar habe ich heute Skype+Teamspeak installiert und danach mit meinem Sennheiser PC350 getestet. Da ist mir aufgefallen (Bei voll aufgedrehter Laustärke, auch im Mixer und im Treiber, sowie am Headset), dass der Sound von einem Lied (Was ich vor der installation schon mit den gleichen einstellungen getestet habe) etwa 50% leiser war, wie vor der installation. (Beides mit der Verstärkungsstufe "Sennheiser PC 350 Xonar Xense Edition"). Ich erreiche nicht mal mit MAXIMALER VERSTÄRKUNGSSTUFE die Lautstärke vor der Instllation (Mit der Verstärkungsstufe "Sennheiser PC 350 Xonar Xense Edition")


Meine Soundkarte: Asus xonar Xense Gaming Audio Set (+Sennheiser PC350 Xense Edition)


Kann es sein, das die Soundkarte kaputt ist?? Oder etwas Angeknackst?? Kann ich sie zurückschicken und eine neue verlangen, mit der Begründung, dass sie nicht mehr einwandfrei funktioniert??!

Ist es möglich, dass die Soundkarte durch den defekten Kopfhörer (Ich habe erst später bemerkt das dieser kaputt war -es ist aber nicht das Sennheiser Headset-) durchgeschmort ist?

Was ich versucht habe:

  • Alle Settings auf MAX

  • Treiber deinstalliert, neu installiert

  • Systemwiederherstellung auf einen vorherigen Tag (wo ich das Problem noch nicht hatte)

  • Soundkarte ausgebaut und neu eingebaut

  • mehrere Neustarts

  • im Geräte Manager nachgeguckt

  • Teamspeak deinstalliert

  • Skype deinstalliert

Ich weiß einfach nicht mehr weiter!!!!!! Habt ihr irgendeine Idee? Danke!!

...zur Frage

Problem mit einer Intel HD Grafikkarte/ Es wird nur Standart VGA Grafikkarte angezeigt.

Hallo, Ich habe ein Problem also ich habe mir ein Lenovo IdeaPad N581 gekauft. Weil dort kein OS drauf war habe ich Win 7 x64 aufgespielt. Hab alle Treiber von der Herstellerseite installiert. Bis auf den Grafikkarten Treiber. Wenn ich den einfach installiere will Win 7 einen Neustart den führe ich dann durch aber wenn dann der Bildschirm Windows wird gestartet kommt hängt er dort sehr lange und startet am Ende neu und dann hat man die Auswahlmöglichkeiten Windows normal starten oder Systemwiederherstellung. Bei Windows normal Starten passiert das gleiche und bei Systemwiederherstellung kommt man in ein Fenster wo das Problem gesucht und dann behoben wird. Ich denke es ist der Treiber denn wenn dann Windows normal hochgefahren ist steht im Gerätemanager Standart VGA Grafikkarte so wie vor der Installation. Es ist allerdings eine Intel HD Grafikkarte.

Das nächste was ich probiert habe war das ich vor der Treiberinstallation die Standard VGA Karte deinstalliert habe und dann den Kartentreiber installiert. Bei dem dann erforderlichen Neustart kommt dann ein Bluescreen. (Unten als Bild).

Eine automatische Windows Treibersuche habe ich auch schon gemacht aber dann kam das selbe wie beim ersten Absatz.

Auf der Seite von Intel habe ich auch schon geschaut und eine Hardware suche gefunden allerdings Nach der Bestätigung für das Programm analysiert er den Computer aber er hat nach einer Stunde immer noch nichts Gefunden und da habe ich abgebrochen.

Ich werde wenn ich hier keine Lösung bekomme an Intel, Lenovo und Microsoft schreiben.

Falls es wichtig ist hier ist eine genaue Gerätebeschreibung: http://www.notebooksbilliger.de/lenovo+ideapad+n581+mba4xge+15+allround+notebook?eqsqid=704c206a-7c78-4a45-80f4-45cbdd5d9822

Oder würde eine neuistallation von Windows helfen.? Weil die Updates können nämlich auch nicht installiert werden bzw. nicht konfiguriert werden.

...zur Frage

Was möchtest Du wissen?