Skype läuft nur mit aussetzern

1 Antwort

Im Internet habe ich mit Wlan keine probleme.

Glauben heißt einfach nicht wissen. wer heute mit WLan ins Internet geht dem sind die Gefahren die er sich aussetzt gar nicht Bewusst. Wenn du eine bessere Verbindung haben willst kommst du so oder so nicht drum herum deinen Pc mit einem Lan Kabel zu verbinden das Wiederrum am DSL Modem hängt. Wlan ist für Dauerstreaming generell nicht geeignet und wer länger als 10 Min sich z.B. mit einem Chat Programm wie z.B. Skype verbindet erzeugt zwangsläufig einen Dauerstream.

Google Chromecast konnte nicht mit dem ausgewählten WLAN verbunden werden!

Hallo! Ich habe ein Problem mit meinem Google Chromecast. Als ich ihn vor einem halbe Jahr das erste Mal eingerichtet hatte, lief er einwandfrei und vom Prinzip her ist das ja auch nicht so schwer einzurichten. Allerdings habe ich vor einem Monat das Problem bekommen, dass es immer wieder Bild- und Tonruckler gab und hatte mich dazu entschlossen, ihn neu einzurichten mit der Hoffnung, dass es danach wieder ohne Ruckler funktioniert. Von da an konnte das Gerät aber keine Verbindung mehr zu meinem Router aufstellen (FRITZ!Box 7490) mit der Fehlermeldung: "Wir bitten um Entschuldigung. Chromecast konnte nicht mit dem ausgewählten WLAN verbunden werden. Bitte überprüfen Sie den Netzwerknamen und das Passwort und vergewissern Sie sich, dass Ihr Netzwerk eine Verbindung mit neuen Geräten zulässt." Auch nach mehrerem Zurücksetzen auf die Werkseinstellung des Chromecast verschwindet diese Fehlermeldung nicht. Ich bin mal in meine Routereinstellungen gegangen (fritz.box ->WLAN -> Sicherheit) und habe den Chromecast entfernt. Danach ist das Gerät nach erneutem hinzufügen nicht wieder dort aufgelistet worden. Danach habe ich die MAC-Adresse manuell eingegeben, aber das Gerät wird einfach nicht gefunden. Das WLAN-Passwort ist korrekt, das habe ich mehrmals geprüft. Nun bin ich ratlos, wie ich meinen Chromecast wieder zu meinem Heimnetz hinzufügen kann, daher möchte ich hiermit die Community fragen.

Vielen Dank für jede hilfreiche Antwort schon mal im Vorhinein!

...zur Frage

Unterschied zwischen Windows 8.1 Mail-App und Windows Live-Mail

Hallo, an einem neuen PC mit Windows 8.1 konnte ich ohne größere Probleme die Windows Mail-App einrichten und mit einem GMX-Konto verbinden. Nun soll aber noch von einem alten PC mit Win-XP und Outlook-Express 6.00.29 sämtliche alten Mails exportiert und auf dem neuen PC unter Win 8.1. importiert worden. Bei meiner Recherche im Web habe ich gefunden, dass man dazu Windows Live-Mail downloaden und unter Win 8.1. installieren soll. Dann könnte man die alten Outlook-Express-Mails in ein Verzeichnis auf dem neuen PC kopieren und dann mit Hilfe von Windows-Live-Mail nutzen. Meine Fragen: 1) könnte ich die alten Outlook-Express-Mails auch unter der vorinstallierten Win-8.1.-Mail-App importieren? (in der Mail-App habe ich keine Funktion Import/'Export gefunden) 2) Wenn ich jetzt Windows-Live-Mail installiere, wie kann ich dann die Emails die in den letzten Tagen mit der Mail-App gesendet und empfangen wurden, importieren? 'Für Tipps: danke im Voraus!

...zur Frage

Internet geht, Ping nicht?

Hallo an alle,

Ich habe neuerdings das Problem, dass meine Pingtests nicht mehr laufen wie sie sollten.

Wenn im cmd "ping google.de" eingebe bekome ich nur Timeouts zurück. Wenn ich aber ein "www" davorsetze, also "ping www.google.de" bekomme ich wieder einen ping. Bei google.com und gmx.net und anderen Websites funktioniert ganz normal, also auch ohne "www". Außerdem kann ich meinen PC nicht nicht von einem anderen Gerät in meinem Netzwerk anpingen. Allerdings kann ich alle Geräte in meinem Netzwerk ohne Probleme von meinem PC aus anpingen. Ansonsten habe ich keine Probleme mit dem Internet.

Noch eine kleine Anmerkung am Rande: Mein PC hat als einziger in diesem Netzwerk dieses Problem und ist auch der einzige der über ein LAN-Kabel an einen Repeater angeschlossen ist. Alle anderen Geräte sind über WLAN verbunden.

An der Firewall habe ich bisher noch nichts geändert.

Mein PC:

Der PC ist noch relativ neu. Ich habe die Komponenten am im Dezember 2016 bekommen und habe auch direkt das wichtigste eingerichtet. Als ich den PC eingerichtet hatte haben auch die Pingtests ganz normal funktioniert

  • Windows 10 pro
  • Motherboard: Asus Z170 Pro Gaming
  • Netzwerkadapter (Treiber ist aktuell): Intel(R) Ethernet Connection (2) I219-V (ist im Motherboard integriert)
  • Intel i7 6700 (4x 3,4Ghz)

sonstige Infos über den PC (wahrscheinlich unwichtig):

  • Gigabyte GTX 1070
  • 16GB DDR4 Corsair Vengance
  • 2TB HDD
  • 750W Netzteil (Corsair CS750M)

Danke für eure Hilfe im Voraus

...zur Frage

Warum friert mein PC ein, sobald der RAM voll ist?

Hey Leute! Ich hab vor einiger Zeit auf meinem Laptop(acer aspire ES1) Linux Mint Cinnamon installiert. Seit dem stürtzt er ständig ab, bzw hängt sich auf. Bild und Ton frieren ein und alles was noch hilft ist abwürgen. Hab das System schon mehrmals neu aufgesetzt und die Festplatte formatiert. Habs auch schon mit Ubuntu versucht, Problem besteht weiterhin. Ich denke, es liegt am RAM. Sobald ich diesen voll auslaste, hängt sich alles auf(habs mit stresstest versucht)Aber auch einfache apps wie Firefox hängen sich ständig auf, wenn ich z.B. Netflix schaue, oder versuche diesen Text zu schreiben(was ich jetzt auch schon zum zweiten mal tue). Hab den RAM Riegel bereits ersetzt(vorher 4gb, jetzt 8gb ddr3) das Problem bleibt jedoch bestehen.

Hoffe ihr könnt mir helfen...

...zur Frage

Stark schwankende Internetverbindung

Hiho, meine Frage dreht sich um das Thema Internet. Ich bin kürzlich umgezogen, mir eine 10mb Leitung (was für mich vollkommen ausreichend ist) über Unity Media zugelegt und stehe nun vor einem Problem. Der Techniker von Unity Media hat ohne Probleme meine W-Lan fähige FritzBox angeschlossen und auch die Leitungen im Haus überprüft, die er alle für gut befunden hat. Meinen Rechner kann ich leider nur über W-Lan an die FritzBox hängen, da der Rechner in einem anderen Raum steht. Kein Problem hab ich mir gedacht, in meiner alten Wohnung habe ich auch W-Lan ohne Probleme genutzt. Wie oben beschrieben habe ich eine 10mb Leitung, was soweit ich weiß heißt, das an der Box wahrscheinlich nicht die ganzen 10mb ankommen und wenn ich meinen Rechner per W-Lan anschließe nochmal etwas weniger bei mir ankommt. Das ganze läuft bei mir über einen 150Mbps fähigen W-Lan Adapter von TP-Link. Wie schon gesagt ist es in meiner alten Wohnung nie zu Schwankungen der W-Lan Verbindung gekommen und mit dem Adapter habe ich nie ein Problem gehabt. Nun ist es aber so, dass ich an meinem Rechner, scheinbar wahrlos, entweder mit Geschwindigkeiten von 200-700kbs, teilweise aber auch mit knapp 8mbs downloaden kann. Würde die Stärke bei 8mbs bleiben hätte ich überhaupt kein Problem, aber diese zufälligen Schwankungen auf unter 1mbs sind nicht aktzeptabel und ich wollte mal gerne wissen, ob hier jemand eine Idee hat woran das liegen könnte. Wie gesagt mit meinem Adapter hatte ich nie Probleme (seine Treiber etc sind natürlich installiert) womit ihr den Adapter als Fehlerquelle eigtl. ausschließen würde.

...zur Frage

Bei meiner Fritz Box 7362 SL (1&1) kommt seit kurzen folgende Meldung: "DSL antwortet nicht (Keine DSL-Synchronisierung)" - woran liegt das?

Hallo wie schon oben erwähnt habe ich seit kurzen folgenes Problem : Meine Fritz Box verliert ständig die Verbindung zum Internet , wenn dies geschieht blinkt das power/dsl Lämpchen , WLAN bleibt bestehen . Das ganze passiert in unregelmäßigen abständen , manchmal in Minutentakt an manchen Tagen bleibt die Verbindung ganz STabil.
11.08.15 16:40:54 Internetverbindung wurde erfolgreich hergestellt. IP-Adresse: 217.254.65.152, DNS-Server: 217.237.148.102 und 217.237.151.115, Gateway: 217.0.117.78, Breitband-PoP: NBGX52-erx 11.08.15 16:40:43 PPPoE-Fehler: Zeitüberschreitung.
11.08.15 16:40:19 DSL ist verfügbar (DSL-Synchronisierung besteht mit 2304/448 kbit/s). 11.08.15 16:40:00 Zeitüberschreitung bei der PPP-Aushandlung. 11.08.15 16:39:59 Internetverbindung wurde getrennt. 11.08.15 16:39:54 DSL antwortet nicht (Keine DSL-Synchronisierung). 11.08.15 16:39:47 Internetverbindung wurde erfolgreich hergestellt. IP-Adresse: 217.254.79.176, DNS-Server: 217.237.148.102 und 217.237.151.115, Gateway: 217.0.117.78, Breitband-PoP: NBGX52-erx 11.08.15 16:39:36 PPPoE-Fehler: Zeitüberschreitung.
11.08.15 16:39:12 DSL ist verfügbar (DSL-Synchronisierung besteht mit 2304/448 kbit/s). 11.08.15 16:38:59 Zeitüberschreitung bei der PPP-Aushandlung. 11.08.15 16:38:58 Internetverbindung wurde getrennt. 11.08.15 16:38:54 DSL antwortet nicht (Keine DSL-Synchronisierung). 11.08.15 16:38:30 Internetverbindung wurde erfolgreich hergestellt. IP-Adresse: 217.254.72.92, DNS-Server: 217.237.148.102 und 217.237.151.115, Gateway: 217.0.117.78, Breitband-PoP: NBGX52-erx 11.08.15 16:38:19 PPPoE-Fehler: Zeitüberschreitung.
11.08.15 16:37:56 DSL ist verfügbar (DSL-Synchronisierung besteht mit 2304/448 kbit/s). 11.08.15 16:37:39 Zeitüberschreitung bei der PPP-Aushandlung. 11.08.15 16:37:38 Internetverbindung wurde getrennt. 11.08.15 16:37:34 DSL antwortet nicht (Keine DSL-Synchronisierung). 11.08.15 16:24:12 Internetverbindung wurde erfolgreich hergestellt. IP-Adresse: 217.254.66.3, DNS-Server: 217.237.148.102 und 217.237.151.115, Gateway: 217.0.117.78, Breitband-PoP: NBGX52-erx 11.08.15 16:24:01 PPPoE-Fehler: Zeitüberschreitung.
11.08.15 16:23:37 DSL ist verfügbar (DSL-Synchronisierung besteht mit 2304/448 kbit/s). 11.08.15 16:23:19 Zeitüberschreitung bei der PPP-Aushandlung. 11.08.15 16:23:18 Internetverbindung wurde getrennt. 11.08.15 16:23:13 DSL antwortet nicht (Keine DSL-Synchronisierung). 11.08.15 15:36:00 Internetverbindung wurde erfolgreich hergestellt. IP-Adresse: 217.254.86

Dies ist nur ein kleiner Außschnitt das ganze tritt wie bereits gesagt seit einer Woche auf vorher gab es nie Probleme

...zur Frage

Was möchtest Du wissen?