Problem mit Poppy classic 2.14 Installation?

...komplette Frage anzeigen

1 Antwort

Ich meinte eigentlich Puppy, nicht Poppy...

Antwort bewerten Vielen Dank für Deine Bewertung
sotnu 30.11.2015, 16:22

Das Problem hat sich erledigt. Ich habe jetzt AntiX 15 installiert. Gefällt mir besser.

0

Was möchtest Du wissen?