Plus und Minus rechnen in Excel?


21.01.2020, 17:24

Mich würde auch noch interessieren wie es geht wenn ich in Spalte A1 das Datum 01.01.2020 rein schreibe und möchte das dann in Spalte A2 , A3 , usw. dann das Datum 01.02.2020, 01.03.2020  usw. steht.

2 Antworten

Hallo Rainer729,

deine Formel wäre laut deiner Erklärung ähnlich wie "=SUMME(G1+E54;-B54)".

G1 (6000,-) + E54 (Zinsertrag) - B54 (Abtrag)

Ein Datum kannst du z.B. bei A1 reinschreiben (01.01.2020) dann in A2 (01.02.2020) - danach kannst du einfach die beiden Zellen markieren und die Ecke unten rechts der Zelle A2 weiter auf der gleichen Zeile länger ziehen.

mit freundlichen Grüßen

ITForensics

 - (Computer, Microsoft, Office)

Danke ,hat mir geholfen

0

Ich glaub in B56 muss  =SUMME(G1:G54)-B54 stehen. G65-B54 wird wahrscheinlich als Zellbereich interpretiert. Dabei willst du die Summe aus G1 bis G54 ausrechnen und DANN B54 abziehen.

Mich würde auch noch interessieren wie es geht wenn ich in Spalte A1 das Datum 01.01.2020 rein schreibe und möchte das dann in Spalte A2 , A3 , usw. dann das Datum 01.02.2020, 01.03.2020 usw. steht.

Versuchs mal mit =EDATUM(A1,1) in Zelle A2 und zieh die Formel runter auf so viele Zeilen du brauchst

Genau das war auch mein Gedanke: =SUMME(G1:G54)-B54

0

Danke ,habe eine andere Möglichkeit gefunden

0

Was möchtest Du wissen?