PC nach BIOS reset SEHR laut

1 Antwort

Ist den die Lüftersteuerung im Bios deaktiviert worden beim Bios Reset?
Nicht verwechseln mit Cool&Quiet.

Warum taktet mein CPU nur mit 0,80 GHz?

Moin,

ich hab ein Problem mit meinem CPU, nachdem ich gestern meinen PC neu aufgesetzt habe Taktet mein Intel i7 6700k nur noch mit 0,80 GHz. Ich habe schon im BIOS den Multiplikator auf 44 gesetzt, aber er bleibt immer bei 8. Ich habe schon ein BIOS Reset gemacht, die Grafikkarte und den Arbeitsspeicher bis auf einen entfernt aber immer 0,80 GHz. CPU-z sagt dass ich einen Multiplikator von 8-44 hätte aber er halt momentan auf 8 ist. Ich versteh nicht wieso das jetzt nicht mehr geht, weil davor alles wunderbar geklappt hatte.

Hat da noch jemand ne Idee? Ich hab schon fast alles was mir in den Kopf kommt ausprobiert. Danke schon mal im Vorraus :)

Mein PC Intel i7 6700k, 32 GB Corsair Vengeance LED DDR4 RAM, MSI GTX 1070, MSI Z170A Gaming M5 Motherboard, 2x Samsung 950 pro in RAID0, Corsair RM850x Netzteil

...zur Frage

BIOS: American Megatrends ... PWM Steuerung

Hallo. Habe heute zwei Case Lüfter eingebaut und habe die inklusive dem CPU Lüfter auf das Mainboard verbunden ... Das Problem ist nun das ich bei diesem BIOS keine PWM einstellungen finde. Kennt sich da jemand aus ?

...zur Frage

Wieso lässt sich mein Xeon X5650 nicht übertakten?

Hallo erstmal

Undzwar habe ich foglendes Problem. Ich selbst habe mir einen Xeon X5650 CPU zugelegt und würde diesen unheimlich gerne übertakten um auf die nötige Spieleleistung zu kommen. Ich habe mich zwar in die Basics des Übertaktens eingelesen, Jedoch fählt mir dies schwerer als angenommen.Das Übertakten funktioniert nehmlich überhaupt nicht, wobei ich einfach nicht weiß woran das liegen könnte. Der X5650 ist ein sehr gut übertaktbarer CPU den man von 2,67ghz auf bis zu 4,0ghz problemlos Übertakten können sollte.Jedoch schmiert mein PC schon bei weit weniger ab (2,8 ghz) und geht beim start wieder aus. Ich habe schon die Bios-Einstellungen durchforstet, kann mir aber nicht denken woran das liegen könnte. Ich habe den standart Clock von 20x133 = 2,67ghz auf 20x150 = 3,0ghz angehoben die Vcore spannung auf 1,28v erhöht und den overspeed Schutz ausgestellt, wobei die DRam-Frequenz sich automatisch runtergeregelt hat. Ich bin am Ende mit meinem Latein und hoffe das mir hier jemand helfen kann, da ich sonst nicht viel vom Übertakten verstehe und wissen will wo das Problem liegt.

Hier mein weiteres System

  • Prozessor: Xeon X5650
  • Mainboard: MSI X58 PRO-E
  • CPU-Kühlung: LC-Power CC 120
  • Grafikkarte: GeForce G100 (Übergangsweise bis die GPU Preise sich normalisiert haben)
  • RAM: 6 x 2gb 1066mhz DDR3
  • Netzteil: be quit 500w
  • Harddrive: Intensio 128 gb SSD
  • Betriebssystem: WIn 10 Home
...zur Frage

Welche Ursachen können für ein CMOS Reset nach Netztrennung sein ?

Das Bios stellt nach dem ich am Netzteil auf Off bestätige , oder vom Stromnetz nehme alles auf Standard,eine davon mit der Meldung (okay ist vielfältig:)

1:bad CMOS 2:Overlocking failed(CPU ist nicht übertaktet ) 3:System-Time nicht aktuell oder so.

an der Batterie liegt es nicht habe schon 2 andere getestet gleiche Problem. Netzteil defekt ?

...zur Frage

Was möchtest Du wissen?