Netzwerk lässt sich nicht deaktivieren

Netzwerkadapter nicht deaktivierbar - (Netzwerk, Reparatur, Deaktivieren) Fehler beim Deaktivieren der Internetverbindung - (Netzwerk, Reparatur, Deaktivieren)

1 Antwort

Die Frage ist nicht gut konditioniert, so dass man nicht ganz verstehen kann, was dein Problem ist. Ist jetzt dein Netzwerkadapter nicht im System oder ist er deaktiviert, oder willst du gar "nur" dein WLAN deaktivieren?

Das Problem ist: Ich komme nicht mehr ins Internet. Mit den Bildern ist leider etwas passiert (2x dasselbe Bild). Auf dem fehlenden wird mir gezeigt, ich müsste die Verbindung erst deaktivieren und danach wieder aktivieren. Das Deaktivieren geht aber aus für mich unerfindlichen Gründen nicht.

0
@Gritti

Ich würde einfach mal neustarten, dadurch wird der Adapter automatisch einmal neugestartet und dann sollte es auch wieder gehen! ^^

1

Stark schwankende Internetverbindung

Hiho, meine Frage dreht sich um das Thema Internet. Ich bin kürzlich umgezogen, mir eine 10mb Leitung (was für mich vollkommen ausreichend ist) über Unity Media zugelegt und stehe nun vor einem Problem. Der Techniker von Unity Media hat ohne Probleme meine W-Lan fähige FritzBox angeschlossen und auch die Leitungen im Haus überprüft, die er alle für gut befunden hat. Meinen Rechner kann ich leider nur über W-Lan an die FritzBox hängen, da der Rechner in einem anderen Raum steht. Kein Problem hab ich mir gedacht, in meiner alten Wohnung habe ich auch W-Lan ohne Probleme genutzt. Wie oben beschrieben habe ich eine 10mb Leitung, was soweit ich weiß heißt, das an der Box wahrscheinlich nicht die ganzen 10mb ankommen und wenn ich meinen Rechner per W-Lan anschließe nochmal etwas weniger bei mir ankommt. Das ganze läuft bei mir über einen 150Mbps fähigen W-Lan Adapter von TP-Link. Wie schon gesagt ist es in meiner alten Wohnung nie zu Schwankungen der W-Lan Verbindung gekommen und mit dem Adapter habe ich nie ein Problem gehabt. Nun ist es aber so, dass ich an meinem Rechner, scheinbar wahrlos, entweder mit Geschwindigkeiten von 200-700kbs, teilweise aber auch mit knapp 8mbs downloaden kann. Würde die Stärke bei 8mbs bleiben hätte ich überhaupt kein Problem, aber diese zufälligen Schwankungen auf unter 1mbs sind nicht aktzeptabel und ich wollte mal gerne wissen, ob hier jemand eine Idee hat woran das liegen könnte. Wie gesagt mit meinem Adapter hatte ich nie Probleme (seine Treiber etc sind natürlich installiert) womit ihr den Adapter als Fehlerquelle eigtl. ausschließen würde.

...zur Frage

Was möchtest Du wissen?