Lüfter kaputt - 100° überhitzt - Monitor / PC geht aus

2 Antworten

100° sind definitiv zu viel und der Rechner schaltet ab um einen Hitzeschaden am Prozessor zu vermeiden. Bei deiner Beschreibung der Geräusche kannst Du nur schauen, ob da ein Fremdkörper im Prozessorlüfter klemmt und wenn nicht, wirst Du einen neuen Lüfter brauchen. Ich vermute mal Lager defekt.

laut "Speedfan" liegt es nicht an der cpu sondern an deiner grafikkarte... die hält zwar mehr aus als eine cpu aber bei 100°C sollte man schon aufpassen. kannst du mal deine gehöusewand abschrauben und bitte den lüfter der grafikkarte anschauen, ob er sich dreht. das geräusch... ja ähm. ich kann es leider nicht höhren :P aber von deine beschreibung her könnte es ewt auch sein, dass die fessplatte ein bisschen rummkratzt. hatte mein alter pc auch^^. aber an der cpu müsste nun nicht zwangsläufig was sein, ehr an der grafikkarte bzw "gpu".

Kann mir jemand etwas bezüglich des Programmes "Speedfan" erklären ?

Also es geht um das, was auf den 2 Bildern zu sehen ist.

Zu den Fan-Controllern:

  1. Da steht z.B Sys Fan, aber was ist das, also welcher 'Fan' ist das ?

  2. CPU-Fan ist klar, AUX-Fan ist wahrscheinlich die am Gehäuse angemachten Lüfter und Power ist wahrscheinlich das am Netzeil (Korrigiert mich wenn ich falsch liege bitte).

  3. Was ist 'Chassis1' (bzw2) ? Und warum hat es CPU0 und CPU? Ich habe nur einen CPU Lüfter.

  4. Und wo ist den die Angabe von den Lüftern der GPU ? Muss ich das Manuell einstellen, wenn ja wie ?

Zu den Temperaturen:

  1. Wieder das selbe mit CPU, ich habe Temperaturanzeigen wo 2 mal CPU steht. Mir ist natürlich klar, dass es (in meinem Fall) 4 Kerne hat, die werden aber ja mit 'Core' bezeichnet. Also warum 2 mal CPU ?

  2. Dann noch 'AUX'. Ich nahm an, das AUX die Lüfter des Gehäuses sind, aber die haben doch keinen Sensor, für was auch oder ist damit die Gehäuseluft gemeint ?

  3. Hier auch wieder System, die Temperatur von System ist dann was ?

4.Dann noch HD0, was ist das ?

Dann noch zu den Symbolen:

Das Häcken ist wahrscheinlich eine Anzeige dafür, dass die Temp. im grünen Bereich ist oder ? Der Rote Pfeil nach oben, der Blaue Pfeil nach unten und die Flamme heisst was ? Ich hätte jetzt an 'Temp. steigt', 'Temp. sinkt' und 'temp zu Hoch' gedacht, aber es steigt ja auch beim Häckchen und es kommen auch diese Flämchen, wenn die Temp. garnicht zu hoch ist.

Und noch eine Frage. Wie kann ich denn machen, dass bei dem Programm unter 'Readings' das angezeigt wird, was ich will ? Ich sehe z.B nur 2 Kerne anstatt alle 4 und auch keine GPU-Lüfterdrehzahl.

Ich habe schon Youtube Videos angeschaut, da wird aber eigentlich nur erklärt, wie man die Lüfterdrehzahl verstellt und/oder dass man eine Lüfterkurve erstellen kann.

Kann mir jemand weiter helfen ?

Gruss sotnu

...zur Frage

Mainboard-Batterie leer?

Hallo,  ich habe wieder einmal ein kleines Problem mit meinem Computer. Um das Problem zu lösen, hier die Vorgeschichte (könnte vielleicht wichtig sein): immer nach dem ich meinen PC runterfahre, nehme ich ihn auch gleich vom Strom. 

Seit ner zeit allerdings fährt er nicht mehr hoch (und ja er hängt am Strom wenn ich ihn hochfahren möchte). Alles geht an (die Festplatte, Laufwerke blinken wie immer kurz auf…) nur der charakteristische Ton beim hochfahren kommt nicht und der Bildschirm bleibt schwarz. Und so bleibt er die ganze zeit. Da helfen auch keine aus-und-wieder-an-maßnahmen. Da kam mir die Idee die Bios- Einstellungen zu clearen (denn die gleichen Symptome zeigte der PC auch damals, als ich den FSB höher gesetzt habe und dies der Computer nicht vertragen hatte). Also clearte ich alles und siehe da, er fuhr hoch, allerdings waren alle Einstellungen weg (logisch). Beim nächsten mal das gleiche, wenn ich ihn anschalten möchte, bleibt alles schwarz, der Computer macht aber Geräusche.

Nun kommen meine Vermutungen, die Batterie auf dem Mainboard ist doch für das speichern oder behalten der CMOS- Einstellungen verantwortlich. Wenn der Computer längere zeit ohne Strom stehen bleibt (war er), leert sich die Batterie. Wenn er dann wieder hochfahren möchte, geht es nicht, weil die Einstellungen nicht wieder aufgerufen werden können.

Nun frage ich, ist das richtig? Wenn nicht was ist es dann? Und falls ja, woher bekommen ich eine neue Batterie und wie ist sie einzubauen? Ich suche im Internet nach einer neuen Batterie, wie etwa www.akkus-laptop.com ? So was habe ich nämlich noch nie gemacht! Oder ist das Problem dadurch zu lösen, dass ich den PC mal ne zeit nicht vom Strom nehme?

Danke für eure zahlreichen comments!!

...zur Frage

Was möchtest Du wissen?