LAn Verbindung kommt und geht, alles ganz automatisch :S HILFE BITTE !!!

1 Antwort

Vom Fragesteller als hilfreich ausgezeichnet

Also Du hast die Netzwerkkarte "Realtek RTL 8139" und das "Arcor DSL WLAN-Modem 100". Das lässt vermuten, dass Du als Provider Arcor hattest, übernommen von jetzt Vodafone. Sollte das so weit richtig sein, kannst Du Dein Problem 24 Std. (rund um die Uhr, auch Sonn- und Feiertags) unter der kostenlosen Hotline 1212 aus dem Arcor/Vodafone-Netz oder - ebenfalls kostenlos - unter der Tel.-Nr. 0800-1721212 vortragen und man wird sich schnellstens um Beseitigung kümmern. Es kann nämlich durchaus sein, dass es ein Provider-Problem ist. Vor dem Telefonat rate ich, unter www.speedcheck.vodafone.de Deine DSL-Geschwindigkeit testen zu lassen. Merke Dir die auf dem Testergebnis ausgewiesene "Ticket-Nr.". Die hilft dem Support bei der Prüfung. Ich bin sogar fast sicher, dass es ein Provider-Problem ist, denn bei einer Lan-Verbindung darf so etwas eigentlich nicht passieren. Es sei denn, Deine Netzwerkkarte ist nicht mehr einwandfrei. Für mehr Hilfe wäre Angabe Deines Betriebssystems und Deines Providers hilfreich.

Fast perfekte Antwort. Ich danke erstmal...Das mit der Hotline dem 24h Service wusste ich nicht, viel Dank!

Habe XP und hatte wie gesagt Arcor, jetzt Vodafone. Habe an meinem LAptop ebenfalls das LAn Kabel angeschlossen und auch dieses geht automatisch aus und an, jetzt bin ich mit WLan drinne. Ist schon sehr komisch....

0
@arda20

Dann war meine Vermutung richtig und ich kann nichts mehr hinzu fügen. Dass Du WLAN ins Internet kommst, LAN aber nicht, finde ich schon sehr seltsam. Vielleicht hast Du LAN nicht ganz richtig eingerichtet? Das geht der Support aber genau mit Dir durch. Scheint somit kein dramatisches Problem zu sein. Das bekommt Ihr gemeinsam hin. Hey, warum nur "fast perfekte Antwort"? Kann doch nicht zu Dir kommen und das beheben... ;)))

0
@Avita

Naja für die hilfreichste Antwort reicht es wie immer aus ^^ Danke nochmal....

0
@Avita

Ich habe das gleiche Problem nur das ich nicht glaube das es ein Provider Problem ist sondern es an dem Realtek RTL 8139 liegt da ich das auch benutze und die gleichen Probleme habe da das Problem schon etwas zurück liegt würd ich gerne wissen wie du es behebt hast ?

0

Spezieller Lan-Anschluss, wie heisst der?

In meinem Zimmer ist dieser komische Anschluss eingebaut, kann mir jemand sagen wie der heisst? Vielen Dank im voraus...

...zur Frage

NDIS Protocol Driver unter Xp ausschalten?

Guten´nabend zusammen,

Durch meinen o2 HSDPA Stick, welchen ich mittels der dafür mitgelieferten Software Connection Manager nutze, installiert sich in der Lan-Verbindung (welche ungenutzt bleibt, da keines angeschlossen bzw. im BIOS deshalb deaktiviert) ein Treiber namens NDIS Protocol Driver -genauere Beschreibung TID User-mode I/O on NDIS devices.

Nach einigen Recherchen im Netz stieß ich auf der Seite :

http://msdn.microsoft.com/en-us/library/windows/hardware/ff557149%28v=vs.85%29.aspx

darauf, dass dieser wohl nur unter Vista genutzt wird. Habe aber Xp (ja, erschlagt mich :) kann ich den da ausschalten? Oder die Lan Verbindung die nicht nutzbar ist ganz deaktivieren? Laufen tut das I-Net auch nur mit der oberen im Bild abgebildeten DFÜ Verbindung.

Danke!!

...zur Frage

Internet zu langsam trotz positivem speedtest

Hallo zusammen!

Ich habe seid längerem ein Problem, und zwar ist mein Internet sehr langsam!

Habe eine DSL 6000 Leitung von Vodafone laut Ookla Speedtest komme ich auf ca. 5.2MB/S

WLAN Verbindung!!!

Aber wenn ich irgendwas downloade zb. bei steam oder Itunes komme ich nie über 0,7-0,8MB/S

Woran könnte das liegen?! Habe die Easybox 803 von Vodafone und G DATA Internet Security 2014

Vielen Dank im Vorraus

...zur Frage

Wifi Signal ausgeben am Laptop trotz VPN-Tunnel?

Guten Abend,

meine Situation ist folgende:

Ich beziehe mein Internet über ein LAN-Kabel und muss mich zusätzlich mit einem VPN meiner Hochschule verbinden um Zugang zum Internet zu bekommen. Nun möchte ich ein WiFi-Signal mit meinem Laptop ausgeben um auch mit meinem Handy in den Genuss einer schnellen Internetverbindung zu kommen.

Ich habe bereits ein WiFi-Signal ausgeben können, jedoch hatte ich dann keinen Zugriff auf das Internet, obwohl die Verbindung zwischen dem Virtual Mini Wifi Adapter und dem VPN Client geteilt war.

Edit: Wenn ich jetzt die Verbindung teilen will, kommt mir die Fehlermeldung auf, dass ein Fehler beim Aktivieren der gemeinsamen Nutzung der Internetverbindung aufgetreten ist (Null). 

Habe ich etwas übersehen oder irgendeinen Denkfehler gemacht?

Über eine schnelle Hilfe würde ich mich sehr freuen!

...zur Frage

Ich werde immer aus dem Internet geworfen...-.-

hallo an alle.

ich hab ein prolem und das schon seit wochen. ich hab ein acer laptop 8 monate alt.

wir haben 1 pc mit lan und 3 laptops mit wlan. ich bin die einzigste die immer aus dem internet geworfen wird, dann muss ich neu verbinden und es kommt nur das ein problem gefunden wurde. ich klicke also auf problem lösen. er zeigt mir dann an das problem war mein drahtlosenadapter. obwohl angezeigt wird das das problem behoben wurde, kommt das gleiche immer und immer wieder. die verbindung ist weg, ich geh auf verbinden, problembehandlung, problem behoben und ich flieg nach einiger zeit wieder raus....das ganze spiel von vorne....-.-

die abstände in denen ich keine verbindung hab sind unterschiedlich manchmal nach 5 min oder nach 20 usw.

das witzige ist es geht nur mir so alle anderen mit ihren laptopshaben keine probleme...-.-

hoffe ihr könnt mir helfen. schon mal danke im voraus.

...zur Frage

Was möchtest Du wissen?