Illegal Videos aus Youtube runterladen, die KEIN Copyright haben?

3 Antworten

Also, die Fail Videos und Minecraft Tutorials stehen meistens Standard-YouTube-Lizenz. Das heißt, dass du dir das jeweilige Video mit dieser Lizenz nicht herunterladen darfst. Das Video in deinem Beispiel darfst du nicht downloaden. Das ist dann illegal, da das Video unter der Standard-YouTube-Lizenz steht und der Produzent des Videos die entsprechenden Rechte hat. Wenn die Videos jedoch unter der Creative Commons Lizenz steht, kann jeder dieses Video kostenlos und legal herunterladen. Um heraus zu finden, ob die Videos die Creative Commons oder die Standard-YouTube Lizenz besitzen musst du einfach mal die Beschreibung unter dem entsprechenden Video öffnen und ganz unten rechts schauen, was das Video für eine Lizenz hat. Viel Spaß beim legalen download der Videos ;-).

... gehe einfach auf der Homepage vom Anbieter undm frage nach.

Manche You Tube Kanäle kann man beim Hersteller kostenfrei und legal kopieren für den Eigengebrauch.

0

Ich würde nein sagen, aber wenn du Tutorials downloadest und sie als deine ausgibst ist das einfach unter aller Sau. Vielleicht wenn du die Uploader vorher fragst, was ich immer mache und dann den Originallink in die Beschreibung stellst. So wird es auf jeden Fall nie Probleme geben. Habe eben auf deinen Link geklickt und da steht doch in der Beschreibung 'Download' . Davon gehe ich mal aus das der auf keinen Fall ein Problem damit hat, wenn du es downloadest und hochlädst o.O

So verstehe ich die Frage nicht

Nein ist es meiner Meinung nach nicht. Ob es aber 100% legal ist da bin ich mir auch nicht sicher... Denke das ist eine Art Grauzone. Bin aber selber schon sehr gespannt auf die weiteren Antworten..

Downloads werden immer langsamer und brechen anschließend ab?

Hallo liebes Forum,

ich habe mir vor zwei Tagen einen neuen Computer zusammengebaut, Win7 Premium SP1 installiert und wollte dann mittels DLan (1200+ Starter Kit) meinen Rechner mit dem Internet verbinden. Soweit so gut hat auch erstmal alles einwandfrei funktioniert und ins Internet, surfen und auch YouTube Videos anschauen kann ich problemlos. Sobald ich jedoch versuche etwas zu Downloaden unabhängig von wo (Google Chrome, in Steam oder Origin selbst,... ) jedes mal fängt der Download schnell an also z.B. wenn ich ein Spiel von Origin runterladen möchte dann geht die Download Geschwindigkeit erstmal auf knapp 4mb/s hoch, um dann nach wenigen Sekunden immer weiter zu sinken bis die Download Geschwindigkeit bei 0kb/s angelangt ist und somit abbricht.

Wenn ich jetzt aber meinen alten Rechner anschließe läuft alles reibungslos, also verbindet sich direkt und Downloads klappen in voller Geschwindigkeit. Von daher würde ich das Problem grundsätzlich erstmal auf den neuen Rechner beschränken, ich bin da aber leider ziemlich ratlos wo der Fehler genau liegen soll. Antiviren Programm ist noch nicht installiert Firewall auszuschalten hat auch nichts gebracht. Anbei werde ich zwei Bilder mit Screenshots von den Netzwerkverbindungen und Systeminformationen anhängen, wo ich denke dass sie hilfreich sein könnten und noch ein Bild von dem Hijackthis mit der ich selbst nichts anfangen kann, aber vllt. einer von euch ...

Ich hab versucht mir mit Google selbst weiterzuhelfen, wurde aber leider nicht fündig. Ich denke, dass das sicher nur ein banaler Fehler von mir sein wird warum das nicht funktioniert, aber ich verzweifel da gerade dran, weil ich mich wie gesagt damit nicht so gut auskenne und hoffe, dass mir vllt. einer weiterhelfen kann - ich bin über jede Anregung sehr dankbar.

...zur Frage

Kann mir jemand etwas bezüglich des Programmes "Speedfan" erklären ?

Also es geht um das, was auf den 2 Bildern zu sehen ist.

Zu den Fan-Controllern:

  1. Da steht z.B Sys Fan, aber was ist das, also welcher 'Fan' ist das ?

  2. CPU-Fan ist klar, AUX-Fan ist wahrscheinlich die am Gehäuse angemachten Lüfter und Power ist wahrscheinlich das am Netzeil (Korrigiert mich wenn ich falsch liege bitte).

  3. Was ist 'Chassis1' (bzw2) ? Und warum hat es CPU0 und CPU? Ich habe nur einen CPU Lüfter.

  4. Und wo ist den die Angabe von den Lüftern der GPU ? Muss ich das Manuell einstellen, wenn ja wie ?

Zu den Temperaturen:

  1. Wieder das selbe mit CPU, ich habe Temperaturanzeigen wo 2 mal CPU steht. Mir ist natürlich klar, dass es (in meinem Fall) 4 Kerne hat, die werden aber ja mit 'Core' bezeichnet. Also warum 2 mal CPU ?

  2. Dann noch 'AUX'. Ich nahm an, das AUX die Lüfter des Gehäuses sind, aber die haben doch keinen Sensor, für was auch oder ist damit die Gehäuseluft gemeint ?

  3. Hier auch wieder System, die Temperatur von System ist dann was ?

4.Dann noch HD0, was ist das ?

Dann noch zu den Symbolen:

Das Häcken ist wahrscheinlich eine Anzeige dafür, dass die Temp. im grünen Bereich ist oder ? Der Rote Pfeil nach oben, der Blaue Pfeil nach unten und die Flamme heisst was ? Ich hätte jetzt an 'Temp. steigt', 'Temp. sinkt' und 'temp zu Hoch' gedacht, aber es steigt ja auch beim Häckchen und es kommen auch diese Flämchen, wenn die Temp. garnicht zu hoch ist.

Und noch eine Frage. Wie kann ich denn machen, dass bei dem Programm unter 'Readings' das angezeigt wird, was ich will ? Ich sehe z.B nur 2 Kerne anstatt alle 4 und auch keine GPU-Lüfterdrehzahl.

Ich habe schon Youtube Videos angeschaut, da wird aber eigentlich nur erklärt, wie man die Lüfterdrehzahl verstellt und/oder dass man eine Lüfterkurve erstellen kann.

Kann mir jemand weiter helfen ?

Gruss sotnu

...zur Frage

Was möchtest Du wissen?