Ich habe mir einen Netspeedmonitor (FlorianGilles.de) heruntergeladen und auch installiert.

1 Antwort

Noch ein Zusatz, kann es etwa sein, dass er auf meinem Computer nicht läuft? Win XP.

Samsung UE48F 6470 TV mit integriertem DVB-T tuner?

Habe oben genanntes tv gerät und wollte ihn gestern über eine DVB-T antenne betreiben. Habe diese an den kabelanschluss des tv gerätes angeschlossen und dann den suchlauf gestartet. Aber es kommen keine sender rein, obwohl hier definitiv DVB-T empfangbar ist. Der Samsung UE48F6470 er TV soll laut beschreibung http://www.mediamarkt.de/mcs/product/SAMSUNG-UE46F6470-schwarz,48353,460667,1275923.html?langId=-3 einen integr DVB-T tuner haben. Was mache ich falsch? Oder muss ich doch zusätzlich einen extrenen tuner für DVB-T nutzen?

...zur Frage

openSuse-Design ändern

Ich habe auf meinen Linux (openSuse 64) mir etwas falsch eingestellt. (War leider schon beim Aufsetzen) Und jetzt habe ich eine ganz komische Anzeige:

  • die Farben sind invertiert (schwarz ist weiß <-> weiß ist schwarz)
  • die Fenster sind größer als der Bildschirm
  • in der Google Suche sieht man nichts weil weiße Schrift auf weißen Hindergund

Angefügt ein Screenshot.

Ich habe im Netz herum gesucht und das gefunden:

http://www.opensuse-forum.de/gel%C3%B6st-desktop-von-kde-auf-gnome-wechseln-anfänger-startprobleme/allgemeines-f17/t7840-f20/

Mit dem dort verlinkten Script, das im wesentlichen diesen Befehl ausführt:

sudo zypper in -t pattern kde gnome xfce lxde;

Dieser Befehl hat nicht mein Design geändert aber mir über 400 unnötige Programme über rpm installiert.

Wie bekomme ich diese Programme wieder weg und wie ändere ich meine GUI?

...zur Frage

Asus rampage iii extreme wo liegt der Fehler no Boot, CPU initial?

Hi, habe das oben genannte Board gebraucht gekauft.. will es zum Laufen bekommen allerdings haben diesen Fehler ziemlich viele Leute wenn ich in den Foren lese. Sobald ich es starte bleibt die rote Led bei CPU stehen und wenn ich das Mainboard per Bluetooth mit mein Handy verbinde und anmache steht da "CPU Initial" auf der Asus App..

Folgende Komponente sind verbaut 16GB Corsair DDR3 (neu) Asus Graka (getestet und funktioniert) Intel I7 950x Mir ist aufgefallen das es in Ebay oder Amazon speziellen Ram für das Mainboard gibt und da kosten 2GB 34Eur oder 4GB 30Eur .. Obwohl auf der Verpackung vom Ram steht das es für I7 und die black edition kompatibel ist.. Kann mir jemand sagen wo der Fehler liegen könnte? Bin für jede Antwort dankbar:) hab schon ziemlich alles probiert

...zur Frage

wichtige frage! lenovo thinkpad: wie kann ich garantieleistungen bekommen, wenn verweigert wird?

ich habe einen thinkpad lenovo, einen ziemlich guten, x300. leider hat er eine macke seit ein paar monaten: er fällt urplötzlich in sich zusammen. manchmal bekommt ihn auch nur ein computerfachmann mit so nem spezialgriff erst wieder in gang.

habe versucht, von lenovo über die garantieleistung eine durchsicht zu bekommen. das war aber nicht möglich. obwohl ich sogar mit klage gedroht habe. ich habe alle möglichkeiten genutzt, die mir zur verfügung stehen:

  • anruf beim support: erst mal kommt man da in rumänien raus, spricht mit leuten, die einen kaum verstehen, die man selbst kaum versteht, und die leitung ist zusätzlich grottenschlecht. --> kein ergebnis schließlich. außerdem mordsmäßig teuer. die reinste abzocke.

  • per email: bekommt man dauernd vorgefertigte textbausteine, die nicht passen und so hab ich irgendwann entnervt aufgegeben.

  • auf der homepage vertragspartner hier in berlin rausgesucht. es gibt viele. bei ungefähr den ersten 20 angerufen, die mich alle zu allererst fragten, ob ich den laptop bei ihnen gekauft hätte. ich verneinte und sie versagten mir die hilfe.

hab den laptop von privat auf ebay gekauft. rechnung hab ich auch. aber nicht auf meinen namen. garantie jetzt noch knapp 2 monate.

weiß jemand , was ich noch tun kann, um meinen garantieanspruch durchzusetzen?( bin kurz davor, lenovo ne anzeige zu schicken. kenn mich aber nicht aus.)

...zur Frage

Neue CPU -> PC Friert ein

Hey leute, Ich bin gerade total mit meinem Fachchinesich am Ende. Ich habe mir vor einigen Wochen nen AMD-FX8350 eingebaut, seitdem bleibt mein PC immer wieder hängen, am liebsten dann wenn ich gerade nichts besonderes mache.

Mein PC besteht aus: Mainboard - GA-970A-D3 CPU: AMD FX-8350 GPU: Palit GTX660 8GB RAM Win7 x64

Als das ganze anfing hab ich schon bemerkt das der RAM schuld war, Memtest gab fehler.. nachdem ich dann gewechselt hatte und die RAM ein wenig UNTERtaktet habe lief das ganze deutlich besser, keine fehler durch memtest nach ca 20 Minuten....aber bis heute läufts so das es gerne dann abstürzt wenn ich 1-2 Programme offen habe und es einfach einfriert bzw. manchmal Bluescreens gibt.

Ich hab jetzt inzwischen die Festplatte ausgewechselt mit Seagate ST1000DM003 weil die alte irgendwann angefangen hat zu Klacken und sehr langsam lief und den RAM mit 2x8GB Corsair Vengeance 1600Hz

Also hier nochmal zum zusammenfassen: Mainboard - GA-970A-D3 ( http://www.gigabyte.com/products/product-page.aspx?pid=3908&dl=1#ov ) CPU: AMD FX-8350 GPU: Palit GTX660 RAM: 1x8GB Corsair Vengeance DDR3 HDD: 1TB Seagate ST1000DM003

Das Teil läuft gut wie Sau wenns ums Zocken geht, keine Probleme, aber wenn ich mal Photoshop oder 'nen Video schnell bearbeiten will bleibt das ding ständig hängen, momentan ist er das letzte mal bei der Installation der Grafikkarte stehen geblieben(Neue Festplatte muss ja erstmal installiert werden)

Das ist echt nervig, falls einer Ahnung hat was das verursachen könnte, bitte helft mir :( lg Christian

...zur Frage

Weiß jemand wie ich weiter machen muss?

Großes Computerproblem :( Wie bekomme ich es wieder so hin wie es war?

Probleme:

Mein PC läuft nicht mehr flüssig. Während ich dies Schreibe sehe ich noch nicht einmal die Buchstaben. Jetzt im Augenblick geht es wieder. Auch Videos laufen nicht mehr flüssig. Sie hängen - und das nicht wegen des Internets.

Vorgeschichte:

Ich habe heute ein Spiel spielen wollen, indem ich gestorben bin, da mein Pc etwas geruckelt hat. (Siehe meine Frage vor ein paar Tagen)

Daraufhin war ich am suchen wie ich meinen PC verbessern könnte. Ich bin auf dieses Video gestoßen und habe die ersten Schritte gemacht.

https://www.youtube.com/watch?v=IzkT6JkGVwU

DAS WAR EIN FEHLER!

Zudem habe ich bei meinen AMD Settings nach dem Spiel gesucht, da ich dachte vieleicht finde ich ja eine Sinnvolle Einstellung die meine Leistung verbessert.

Mein PC wollte danach einen Neustart, also habe ich ihm gegeben.

Nach dem Neustart hat das Spiel sich mit einem Fehler geöffnet (tslgame.exe) und mein Chrome ging garnicht mehr erst auf. Ohne Meldung ohne garnichts. Daraufhin habe ich eine Systemwiederherstellung gemacht, da ich es bereut habe etwas zu ändern.

Nun ist es aber noch schlimmer wie zuvor. Er hängt total. Muss manchmal bis zu 5 Sek. warten, bis er wieder weiter läuft. Meine Maus bleibt manchmal einfach in der Bewegung stehen und bei Hochfahren lädt er irgendwas im Hintergrund. Man merkt das er total an Leistung verloren hat.

Daraufhin habe ich versucht wieder die Einstellungen alle so zu machen, wie sie vermutlich zu beginn waren. Hat aber nicht viel gebracht. Habe Chrome nochmal installiert. (Funktioniert jetzt wieder)

Meine AMD- Settings lassen sich auch nicht mehr öffnen.

Problem Report Wizard

This application failed to start because it could not find or load the Qt platform plugin "windows" in """.

Acaible platform plugins are: windows.

Reinstalling the application may fix this problem

Ja es war naiv von mir. Ich hoffe auf nette und konstruktive Kommentare ;D

Ich weiß nicht ob es wichtig ist, aber ich habe irgendwie noch Acrobat Reader DC heruntergeladen (warum auch immer) und Tuneup um Probleme zu finden.

Windows 7 ist mein Betriebssystem
...zur Frage

Was möchtest Du wissen?