Hilfe der PC ging einfach aus und piepst. Was ist zu tun?

3 Antworten

Also mein Freund denkt es könnte am Lüfter liegen aber weiss nicht was er dagegen tun kann :/

Beschreibe die Piepstöne.

So wie wenn der Backofen klingt wenn man nen Wecker gestellt hat. Ziemlich hoch und so lange wie wenn man das Wort piep ganz normal ausspricht

0

Rechner friert nach exakt einer Stunde ein

Mein Pc friert regelmäßig nach exakt einer Stunde ein.
Hier erstmal mein System: Win7x64 Home Premium SP1 AMD Phenom II X6 1100T @3,31GHz 16GB RAM (Corsair, 4x4GB. genaue Bezeichnung der DIMMs kenne ich nicht) MB kann ich gerade nicht benennen (Hersteller ist Gigabyte), falls es wichtig ist, werde ich die Kiste mal aufschrauben.

Ich habe in letzter Zeit keine Treiber oder andere Software installiert, die mir den Absturz erklären könnten. Antivir, Spybot und HiJackthis bleiben ohne Befund. Es kommt nicht darauf an, welches Programm gerade läuft. Memtest 86+ hat nach 2,5h auch keine Fehler im RAM hervorgebracht. Meine CPU-Kerne funktionieren nach Stresstest tadellos und die Grafikkarte ebenfalls. Netzteil schließe ich mal an dieser Stelle aus, da es egal ist, ob das System Warm oder Kalt ist. Damit blieben nur noch Festplatten und MB übrig.

Zuerst manifestiert sich der drohende Absturz darin, dass z.b. Youtube-videos nicht weiter geladen oder abgespielt werden. Auch Andere Internetseiten stellen den Ladevorgang ein. Das Programm, das derzeit im Vordergrund ist, stürzt ab. Danach kann ich zwar noch die Maus bewegen und alle Schaltflächen reagieren noch auf mouseover, aber haben keine Funktion mehr. Da hilft dann nur noch ein Reset um di Kiste wieder zum laufen zu bewegen.

Mein Bootlaufwerk ist eine Crucial SSD mit 128GB, Datenlaufwerk ist ein 4TB Hardware-RAID0 Verdund aus 2 Seagate Caviar á 2TB. Beide laufen nach Ansicht von CheckDrive einwandfrei. SMART-Daten kann ich jedoch nciht auslesen (es ist möglich, dass die Laufwerke es nicht unterstützen)

Interessant ist, dass nach einem Reset über den Resetbutton manchmal kein Bootlaufwerk gefunden wird. Wenn ich allerdings den Powerbutton gedrückt halte und danach manuell einschalte, wird es sofort gefunden.

Meiner Einschätzung nach könnte es somit an der SSD liegen. Mein PLan ist es, das Laufwerk mal zu klonen und gegen den Klon zu tauschen. Dafür fehlt mir momentan allerdings noch die nötige Festplatte und auf Verdacht kaufen werde ich mir die nicht.

Jetzt meine Fragen: Hatte schon mal jemand ein solches Problem? Gibt es eine Fehlerquelle, die ich noch nicht abgedeckt habe? Und kennt jemand eine Möglichkeit den Urheber des Fehlers weiter einzugrenzen?

...zur Frage

Was möchtest Du wissen?