Habe jede paar Minuten den bluescreen(Windows 7). Woran liegt das?

3 Antworten

https://support.microsoft.com/de-de/help/130801

Siehe Microsoft...

Und auf Deutsch: Deine Festplatte oder dein Arbeitsspeicher wird kaputt / falsch angeschlossen oder vielleicht locker sein. Mach den Pc auf, guck ob der Arbeitsspeicher richtig sitzt und ob die Festplatte ordentlich angeschlossen ist .

Ein Bluescreen kommt immer mit einem automatisch generierten Minidump

daher (liegt dann im Windows-Verzeichnis). Das kann man analysieren

lassen (z.B. hier: http://www.osronline.com/page.cfm?name=analyze). Oder du machst ein Screenshot und zeigst es uns, dann kann man evtl. mehr sagen.

37

Die Fehler beschreiben lediglich, dass Prozesse des WIndows-Systems nicht mehr funktionieren. Grund dafür ist in der Regel ein defektes RAM. Das kann man mit memtest86+ prüfen lassen. (https://en.wikipedia.org/wiki/Memtest86)

Weniger häufig ist ein Defekt der Festplatte - die kann man mit chkdsk prüfen lassen.

0

Mein Laptop ist extrem langsam geworden ... ich kann fast nichts mehr machen

  • Asus X70AB
  • Win 7 64 -bit
  • 4 gb arbeitsspeicher
  • 512 mb grafikkarte (neulich aktualisiert)

Ich hab CCleaner mit dem ich immer wieder alles reinige. Ich hab Windows Defender, mit dem hab ich grad ne suche beendet. Anti Virus und Win Defender haben nichts gefunden. Unter "Prozesse" im taskmanager nehmen die Prozesse nicht viel Speicher ^^ Aber unter "Leistung" ist die Computer - Auslastung immer sehr hoch obwohl ich nur im internet bin. Gestern und vor ein paar tagen war das nicht so... erst seit heute.

Die CPU - Auslastung ist immer bei 100%

Ich kann gar nichts mehr machen, alles hängt und bis ich mal irgendwas geschafft habe vergehen 10 minuten.. früher war das nicht so.

Was muss ich machen? Wie kann ich es beheben? Woran liegt es?

...zur Frage

Bluescreen nach dem übertakten, wegen nicht neuinstalliertem Windows 7 nach Mainboardwechsel?

So.. Also ich habe den alten PC von meinem Bro bekommen und habe da mein Netzteil, RAM , Festplatte und Grafikkarte reingepackt. Hier kurz die specs:

Neuer PC von Bruder: CPU - i5 750 GPU - Palit GTX 750 Ti Mainboard - ASRock P55 Pro RAM - 6GB DDR3 Dual Channel

Alter PC von mir: CPU - AMD A4 4000 (APU) GPU - Die gleiche.. Mainboard - Biostar Hi-Fi A88S3+ RAM - Der gleiche..

Wenn ich nun jedoch versuche den Turbo Modus (40%) vom i5 im BIOS anzumachen startet er kommt auf den Desktop und bekomme dann den Bluescreen: IRQL_NOT_LESS_OR_EQUAL (den code habe ich mir nicht gemerkt kann aber falls notwendig nochmal gucken) Habe nach dem umbauen auch die Festplatte umgebaut wo Windows 7 drauf installiert ist. Ich weiß man sollte Windows neuinstallieren jedoch lief es bei mir ohne problem, halt solang ich nicht den CPU übertakte. Muss jetzt zwar nicht so dringend overclocken aber würde doch gerne den Turbo Modus nutzen. Also meine Frage, liegt es daran das ich Windows nicht neuinstalliert habe und deshalb nicht übertakten bzw. Turbo Modus nutzen kann?

...zur Frage

Was möchtest Du wissen?