Frage zu Arbeitsspeicher

1 Antwort

Der Hersteller Asrock hat zu deinem Mainboard B85M Pro4 MB auch eine Speicher Kompatibilitäts Liste zum Download auf seiner Seite. Richte deinen Speicherkauf nach diesen vorgaben und deren angaben zu den Speichermodulen und du wirst keine Probleme oder Fragen mehr haben. Auf eigene Faust speicher zu verwenden den der Hersteller nicht für das Board freigegeben hat ,kann mit Problemen verbunden sein wo die BSOD Anzeige nur die harmlosere Variante ist.

Rechner friert nach exakt einer Stunde ein

Mein Pc friert regelmäßig nach exakt einer Stunde ein.
Hier erstmal mein System: Win7x64 Home Premium SP1 AMD Phenom II X6 1100T @3,31GHz 16GB RAM (Corsair, 4x4GB. genaue Bezeichnung der DIMMs kenne ich nicht) MB kann ich gerade nicht benennen (Hersteller ist Gigabyte), falls es wichtig ist, werde ich die Kiste mal aufschrauben.

Ich habe in letzter Zeit keine Treiber oder andere Software installiert, die mir den Absturz erklären könnten. Antivir, Spybot und HiJackthis bleiben ohne Befund. Es kommt nicht darauf an, welches Programm gerade läuft. Memtest 86+ hat nach 2,5h auch keine Fehler im RAM hervorgebracht. Meine CPU-Kerne funktionieren nach Stresstest tadellos und die Grafikkarte ebenfalls. Netzteil schließe ich mal an dieser Stelle aus, da es egal ist, ob das System Warm oder Kalt ist. Damit blieben nur noch Festplatten und MB übrig.

Zuerst manifestiert sich der drohende Absturz darin, dass z.b. Youtube-videos nicht weiter geladen oder abgespielt werden. Auch Andere Internetseiten stellen den Ladevorgang ein. Das Programm, das derzeit im Vordergrund ist, stürzt ab. Danach kann ich zwar noch die Maus bewegen und alle Schaltflächen reagieren noch auf mouseover, aber haben keine Funktion mehr. Da hilft dann nur noch ein Reset um di Kiste wieder zum laufen zu bewegen.

Mein Bootlaufwerk ist eine Crucial SSD mit 128GB, Datenlaufwerk ist ein 4TB Hardware-RAID0 Verdund aus 2 Seagate Caviar á 2TB. Beide laufen nach Ansicht von CheckDrive einwandfrei. SMART-Daten kann ich jedoch nciht auslesen (es ist möglich, dass die Laufwerke es nicht unterstützen)

Interessant ist, dass nach einem Reset über den Resetbutton manchmal kein Bootlaufwerk gefunden wird. Wenn ich allerdings den Powerbutton gedrückt halte und danach manuell einschalte, wird es sofort gefunden.

Meiner Einschätzung nach könnte es somit an der SSD liegen. Mein PLan ist es, das Laufwerk mal zu klonen und gegen den Klon zu tauschen. Dafür fehlt mir momentan allerdings noch die nötige Festplatte und auf Verdacht kaufen werde ich mir die nicht.

Jetzt meine Fragen: Hatte schon mal jemand ein solches Problem? Gibt es eine Fehlerquelle, die ich noch nicht abgedeckt habe? Und kennt jemand eine Möglichkeit den Urheber des Fehlers weiter einzugrenzen?

...zur Frage

Computer startet nicht mehr, keine Lichter, Lüfter drehen sich nicht. Ab und Zu Strom auf USB ports?

Hey Leute, Ich habe mir vor fast 2 Jahren meinen PC selbst zusammengebaut. Nun ist das erste mal, dass ich ein richtiges Problem habe. Mein Computer ging heute einfach so nicht an. Ich habe ihn weder transportiert, noch sonst irgendetwas mit ihm gemacht. Ich probierte sofort eine andere Steckdose aus, hatte aber immer noch das Problem. Ich habe einen USB-Ventilator, der auch dann noch funktioniert, wenn der PC aus ist. Auf den USB Ports ist immer Strom, wenn der PC ebenfalls am Strom ist. Zumindest normalerweise. Bei mir, scheint es merkwürdigerweise nur manchmal Strom auf den USB Ports zu geben (jeden einzelnen geprüft). Immer in regelmäßigen Abständen dreht sich mein Ventilator, dann hört er wieder auf usw. Dasselbe auch mit einer USB-Festplatte, die LED leuchtet, dann nicht mehr, dann fängt sie wieder an usw. Mein Power Knopf am Mainboard leuchtet nicht, deshalb habe ich das Netzteil als Ursache vermutet. Ich habe aus einem anderen Computer das Netzteil ausgebaut, und dann die Hauptstromversorgung zum Mainboard durch das neue ersetzt, während das andere aus war. Leider besteht das Problem auch, wenn nur das Mainboard angeschlossen ist. Nachdem sich das Mainboard als unschuldig herausstellte, probierte ich es mit nur einem RAM Riegel, mit gar keinem, ohne Grafikkarte, ohne Netzwerkkarte, ohne Strom auf den Festplatte oder dem Laufwerk, und das Problem besteht weiterhin. Jetzt können es eigentlich nur noch CPU und Mainboard sein, was beides extrem ärgerlich für mich wäre. Gibt es vielleicht eine einfachere Lösung, oder hat jemand Tipps für mich? Wie kann ich herausfinden ob es an dem CPU oder an dem Mainboard liegt? Muss ich den CPU-Kühler abnehmen, und wenn ja, wie mache ich das an besten mit der Wärmeleitpaste?

Specs: Intel Core i7 4770K, ASRock Z87 Extreme 4, Corsair RM650, Alpenföhn K2, Samsung 840 Evo 120GB, Seagate Barracuda 1TB HDD, Toshiba 4TB HDD, 2x4GB Crucial Ballistix Sports, Samsung CD-Brenner, TP-Link Netzwerkkarte TL-WN951N, 4096MB Gigabyte Radeon R9 290X Windforce 3X OC, Sharkoon T28, Windows 10 64Bit

Danke für eure Hilfe :)

LG Paul

...zur Frage

Was möchtest Du wissen?